
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	    
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		
        <title>Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani - | Fantasy magazín</title>

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://www.mfantasy.cz/xmlrpc.php">

		<!-- Holding main menu -->
				
				
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani - | Fantasy magazín" />
<meta property="og:description" content="Och Florencie, město mému srdci nejbližší! Nabízíš tolik skvostných uměleckých děl, tolik architektonických zázraků, stinných koutů i rušných ulic! Básníci v tobě hledají svoji inspiraci, pěvci skládají písně na tvoji počest a tvé bohatství vyvolává závist na opačném konci světa! Proč jen musí tvojí krásnou tvář tolik hyzdit ta otřesná sebranka Pazziů? neautorizovaný citát Lorenza &hellip;" />
<meta property="og:url" content="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/" />
<meta property="og:site_name" content="MFantasy.cz - on-line magazín s fantasy povídkami" />
<meta property="article:publisher" content="https://www.facebook.com/fantasy.scifi.horor" />
<meta property="article:tag" content="Albi" />
<meta property="article:tag" content="desková hra" />
<meta property="article:tag" content="eurohra" />
<meta property="article:tag" content="Lorenzo de&#039; Medici" />
<meta property="article:tag" content="Lorenzo Il Magnifico" />
<meta property="article:tag" content="Marco Polo" />
<meta property="article:tag" content="Pax Renaissance" />
<meta property="article:tag" content="worker placement" />
<meta property="article:section" content="Deskové" />
<meta property="article:published_time" content="2017-10-29T16:00:51+00:00" />
<meta property="article:modified_time" content="2017-10-29T16:05:41+00:00" />
<meta property="og:updated_time" content="2017-10-29T16:05:41+00:00" />
<meta property="og:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/10/Lorenzo-cover-1.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Och Florencie, město mému srdci nejbližší! Nabízíš tolik skvostných uměleckých děl, tolik architektonických zázraků, stinných koutů i rušných ulic! Básníci v tobě hledají svoji inspiraci, pěvci skládají písně na tvoji počest a tvé bohatství vyvolává závist na opačném konci světa! Proč jen musí tvojí krásnou tvář tolik hyzdit ta otřesná sebranka Pazziů? neautorizovaný citát Lorenza [&hellip;]"/>
<meta name="twitter:title" content="Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani - | Fantasy magazín"/>
<meta name="twitter:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/10/Lorenzo-cover-1.png"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS zdroj" href="http://www.mfantasy.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů" href="http://www.mfantasy.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů pro Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani" href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mfantasy.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.mfantasy.cz/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-body-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.4 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11480918-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mfantasy.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.mfantasy.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfantasy.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfantasy.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.mfantasy.cz/?p=42883' />
<link rel="alternate" type="application/json+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F10%2Florenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F10%2Florenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani%2F&#038;format=xml" />
<meta property="fb:app_id" content="116668455073216"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script>jQuery(document).ready(function($){$.backstretch("http://www.mfantasy.cz/wp-content/uploads/Skyrim-0005-Wallpaper.jpg",  {fade: 750}); }); </script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #212121;}.cb-overlay-stars .icon-star, #cb-vote .icon-star, #cb-to-top .icon-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited { color:#9c1a20; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #9c1a20; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover { border-bottom-color: #9c1a20 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #9c1a20;}</style><style type="text/css">   
                                                 body, #respond {font-family: 'Open Sans', sans-serif;}
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since  { font-family:'Oswald', sans-serif; }
                                                ::-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                ::-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                :-ms-input-placeholder {font-family:'Oswald', sans-serif;}
                     </style><style type="text/css">.header {background:#212121; }</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-42883 single-format-standard">

                
	    <div id="cb-outer-container">

    		<div id="cb-container" class=""  >
    
                <header class="header clearfix" role="banner">
    				
                        <div class="wrap clearfix">
                                                                        <div id="logo"  >
                                            <a href="http://www.mfantasy.cz">
                                                <img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy.cz &#8211; on-line magazín s fantasy povídkami logo" width="309" height="90" data-retina-src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi@2x.png" />
                                            </a>
                                        </div>
                                                        </div>
                        
    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">
    				        
                            

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
<div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="icon-remove"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.mfantasy.cz/">
    
    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="icon-search"></i></button>
    
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18222"><a href="http://www.mfantasy.cz/rubriky/tvorba/">Povídky</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/">Povídky</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o_draci_rad_2010/">O Dračí řád 2010</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o-draci-rad-2011/">O Dračí řád 2011</a></li>
</ul></div></li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5211"><a href="http://www.mfantasy.cz/rubriky/filmy/">Filmy</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/03/captain-america-civil-war-nove-fotky-2/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/capimages16-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2016/03/capimages16-480x240.jpg 480w, http://www.mfantasy.cz/wp-content/uploads/2016/03/capimages16-150x74.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/captain-america-civil-war-nove-fotky-2/">Captain America: Civil War – Nové fotky</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-13">13.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/10/d23-avengers-infinity-war/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/07/147119_RH5_3938-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/d23-avengers-infinity-war/">D23 Avengers: Infinity War</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-16">16.10.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/10/liga-spravedlnosti-finalni-trailer/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/Z2FsbGVyeWFsdDIvMjExOTE2-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/liga-spravedlnosti-finalni-trailer/">Liga spravedlnosti - finální trailer</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-09">9.10.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/09/uncharted-tom-holland-na-palube/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/08/file_8570_Uncharted-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/uncharted-tom-holland-na-palube/">Uncharted - Tom Holland na palubě</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-29">29.9.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="http://www.mfantasy.cz/rubriky/filmy/kino/">Kino</a></li>
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="http://www.mfantasy.cz/rubriky/filmy/dvd/">DVD</a></li>
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="http://www.mfantasy.cz/rubriky/filmy/serialy-filmy/">Seriály</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="http://www.mfantasy.cz/rubriky/filmy/filmy-old/">Filmy k připomenutí</a></li>
</ul></div></li>
<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-5212"><a href="http://www.mfantasy.cz/rubriky/hry/">Hry</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/03/vydavatelstvi-deskovek-albi-mini-serial/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Albi-cover-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/vydavatelstvi-deskovek-albi-mini-serial/">Vydavatelství deskovek – Albi (mini-seriál)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-07">7.3.2017</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a></div> <div class="cb-comments"><span><i class="icon-comment"></i><a href="http://www.mfantasy.cz/2017/03/vydavatelstvi-deskovek-albi-mini-serial/#comments">14 Comments</a></span></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/Lorenzo-cover-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/">Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-29">29.10.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/Soutez-Ostrov-Skye-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/">Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-27">27.10.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/10/mala-velka-dobrodruzstvi-recenze-scott-almes/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/MVD-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/mala-velka-dobrodruzstvi-recenze-scott-almes/">Malá velká dobrodružství (recenze) – Scott Almes</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-25">25.10.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5210"><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/">Deskové</a></li>
	<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/">Karetní</a></li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219"><a href="http://www.mfantasy.cz/rubriky/hry/pocitacove-hry/">Videohry</a></li>
</ul></div></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18210"><a href="http://www.mfantasy.cz/rubriky/literatura-2/">Literatura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Featured</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/majak-na-utesu-lastur-mfantasy--480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/">Dvojka FASCINACE jde do tisku</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-11">11.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/tvorba/" title="View all posts in Povídky">Povídky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/10/42866/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/big_struny-osudu-I36-353728-e1509021782228-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/42866/">Jitka Ládrová a kolektiv: Kovárna slov, svazek druhý - Struny osudu (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/anezka-hudecova/">Anezka Hudecova</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-27">27.10.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/10/jiri-dittrich-elementum-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/Elementum-1-2-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/jiri-dittrich-elementum-recenze/">Jiří Dittrich – Elementum (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/adela-formankova/">Adela Formankova</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-20">20.10.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/10/42800/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/zrození-adepta-color-kopie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/10/42800/">Drescher Alex - Světla v temnotách 2: Zrození adepta (anotace, PR, ukázka)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-20">20.10.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18215"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/">Knihy</a><ul class="cb-grandchild-menu">		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/knihy/">Knižní recenze</a></li>
		<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/ukazky-z-knih/">Ukázky z knih</a></li>
		<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/old/">Knihy k připomenutí</a></li>
</ul></li>
	<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18211"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/">Komiksy</a><ul class="cb-grandchild-menu">		<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/komiksove-recenze/">Komiksové recenze</a></li>
</ul></li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.mfantasy.cz/rubriky/poezie/">Poezie</a></li>
</ul></div></li>
<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="http://www.mfantasy.cz/rubriky/hudba/">Hudba</a><div class="cb-links-menu"></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5222"><a href="http://www.mfantasy.cz/rubriky/publicistika/">Publicistika</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="http://www.mfantasy.cz/rubriky/publicistika/reportaze/">Reportáže</a></li>
	<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://www.mfantasy.cz/rubriky/publicistika/rozhovory/">Rozhovory</a></li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.mfantasy.cz/rubriky/publicistika/osobnosti/">Osobnosti</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5217"><a href="http://www.mfantasy.cz/rubriky/publicistika/mytologie/">Mytologie</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209"><a href="http://www.mfantasy.cz/rubriky/bulvar/">Bulvár</a></li>
</ul></div></li>
<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5214"><a href="http://www.mfantasy.cz/rubriky/informace/">Informace</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16277"><a href="http://www.mfantasy.cz/rubriky/informace/novinky/">Novinky</a></li>
	<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/">Pozvánky</a></li>
</ul></div></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5224"><a href="http://www.mfantasy.cz/rubriky/souteze/">Soutěže</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/">O Dračí řád</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-login"><a href="#" title="Login / Join" class="cb-tip-bot" data-reveal-id="cb-login-modal"><i class="icon-user"></i></a></li><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="icon-search"></i></a></li></ul></li></ul></div></div>    	            		  
    	 				</nav>
    	 				
    	 				                      
                            	 				
    	 				<a href="#" id="cb-to-top"><i class="icon-long-arrow-up"></i></a>
    	 		
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
				    
				   <div class="cb-breadcrumbs wrap"><a href="http://www.mfantasy.cz">Home</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a></div>				    				    
					<div id="main" class="clearfix" role="main">
					    
							<article id="post-42883" class="clearfix post-42883 post type-post status-publish format-standard has-post-thumbnail hentry category-deskove-hry category-hry tag-albi tag-deskova-hra tag-eurohra tag-lorenzo-de-medici tag-lorenzo-il-magnifico tag-marco-polo tag-pax-renaissance tag-worker-placement" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                                  
                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/Lorenzo-cover-1-750x400.png" class="cb-fi-standard wp-post-image" alt="" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani</h1><div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-10-29">29.10.2017</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
								    
									<p style="text-align: justify;"><i><span style="font-weight: 400;">Och Florencie, město mému srdci nejbližší! Nabízíš tolik skvostných uměleckých děl, tolik architektonických zázraků, stinných koutů i rušných ulic! Básníci v tobě hledají svoji inspiraci, pěvci skládají písně na tvoji počest a tvé bohatství vyvolává závist na opačném konci světa! Proč jen musí tvojí krásnou tvář tolik hyzdit ta otřesná sebranka Pazziů?</span></i></p>
<p style="text-align: right;"><span style="font-weight: 400;">neautorizovaný citát Lorenza Medicejského, zvaného Il Magnifico</span></p>
<table style="color: black; background-color: #d4b78a; border: 2px solid black; width: 300px; float: right; margin: 20px;">
<tbody>
<tr>
<td style="color: white; font-weight: bold; background-color: black; text-align: center;" colspan="2">Lorenzo Il Magnifico</td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Autoři</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><b>F. Brasini, V. Gigli, S. Luciani</b></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">V ČR distribuuje</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><b>Albi</b></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Počet hráčů</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>2–4 hráči</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Časová náročnost</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>60–120 minut</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Vhodné od</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>12 let</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Jazyková závislost</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>Česká pravidla, bez textu na komponentech</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Rok vydání</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>2016<br />
</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Pořadí na BoardGameGeeku</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><strong>122. (strategické), 241. (celkově)</strong></td>
</tr>
<tr>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;">Mechanismy</td>
<td style="font-size: 11px; padding-top: 1px; padding-bottom: 1px;"><b>Umisťování dělníků, házení kostkami, draftování karet</b></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-weight: 400;">Při posledních dvou výpravách do období renesance v deskovkách </span><a href="http://www.mfantasy.cz/2017/04/phil-a-matt-eklundovi-pax-renaissance-recenze/"><b>Pax Renaissance</b></a><span style="font-weight: 400;"> a </span><a href="http://www.mfantasy.cz/2016/08/simone-luciani-daniele-tascini-marco-polo-recenze/"><b>Marco Polo</b></a><span style="font-weight: 400;"> jsme se v redakci náramně bavili a dali pořádně zabrat svým mozkovým závitům. Nejnovější přírůstek do rodiny </span><i><span style="font-weight: 400;">euroher </span></i><span style="font-weight: 400;">z tohoto období </span><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> (kdo byl </span><b>Lorenzo Medici</b><span style="font-weight: 400;">? Viz box) jsem tedy napjatě očekával. A to i přesto, že se v záplavě letošních pecek od vydavatelství </span><a href="http://www.mfantasy.cz/2017/03/vydavatelstvi-deskovek-albi-mini-serial/"><b>Albi</b></a><span style="font-weight: 400;"> téměř ztrácel.</span></p>
<p style="text-align: justify;"><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> je počin trojice italských designérů </span><b>Flaminia Brasini</b><span style="font-weight: 400;">, </span><b>Virginio Gigli</b><span style="font-weight: 400;"> a </span><b>Simone Luciani</b><span style="font-weight: 400;">. Posledně jmenovaného určitě znáte jako spoluautora zmíněného </span><b>Marca Pola</b><span style="font-weight: 400;"> a dalšího skvělého kousku </span><b>Tzolk’in</b><span style="font-weight: 400;">.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">V </span><b><i>Lorenzovi </i></b><span style="font-weight: 400;">se mohou utkat dva až čtyři hráči, jejichž cílem je vybudovat nejúspěšnější rod </span><b>Florencie </b><span style="font-weight: 400;">pomocí vítězných bodů získávaných za území, budovy, postavy a činy. Jedna partie trvá kolem hodiny a sestává ze šesti kol poskládaných do tří etap. Jak je v podobných hrách zvykem, počáteční akce/karty jsou levnější, ale slabší, postupně se jejich efekty začínají zlepšovat, ale roste i jejich cena.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518.jpg"><img class="alignleft wp-image-42896 " src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0518.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a>Každý z hráčů má 3 členy rodiny a jednoho „levobočka“ (člena rodiny v neutrální barvě), kteří slouží jako dělníci pro umísťování na akční pole. Členové rodiny mají různou sílu, která je dána hodnotami tří kostek, barvy kostek odpovídají označení jednotlivých členů rodiny. V každém kole tedy hráči operují s jinak silnými členy rodiny, všichni jsou na tom ale stejně, kostky platí pro všechny hráče. Členové rodin pobíhají po </span><b>Florencii </b><span style="font-weight: 400;">postupně jeden po druhém, hráči se tedy neustále střídají v tazích. Své úsilí mohou vrhnout několika směry. Mohou </span><b>získávat zdroje</b><span style="font-weight: 400;"> (dřevo, kámen, peníze, vojenskou sílu – potřebná pro zisk dalších území, sloužící – jejich použitím zvyšují sílu člena rodiny), </span><b>karty území</b><span style="font-weight: 400;"> (lze z nich těžit zdroje), </span><b>budov </b><span style="font-weight: 400;">(zisk zdrojů při produkci, zisk bodů víry – viz níže), </span><b>postav </b><span style="font-weight: 400;">(bonusy při produkci/těžbě, jednorázové odměny) či </span><b>činů</b><span style="font-weight: 400;"> (primárně vítězné body, případně další bonusy). Dále mohou hráči </span><b>aktivovat políčka těžby</b><span style="font-weight: 400;"> či </span><b>produkce</b><span style="font-weight: 400;">, za což získají výhody dle jejich enginu (vzniká na desce rodu; rozuměj: podle toho jaké mají budovy a území).</span></p>
<table style="font-size: 12px; color: black; border: 1px solid black; width: 700px; margin: 20px; height: 76px; background-color: #d8d8d8;">
<tbody>
<tr>
<td style="font-size: 12px; text-align: justify; padding-top: 0px; padding-bottom: 0px; float: left; margin: 5px;" colspan="2"><b><span style="font-weight: 400;">Kdo byl </span>Lorenzo Medicejský<span style="font-weight: 400;"> (</span>Lorenzo de’ Medici<span style="font-weight: 400;">)</span></b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Titulní „hrdina“ deskové hry </span><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> byl významnou postavou italské renesance a jedním ze symbolů zlatého období </span><b>Florencie</b><span style="font-weight: 400;">, které lidstvu dalo např. umělecká díla </span><b>Botticelliho </b><span style="font-weight: 400;">a </span><b>Michelangela</b><span style="font-weight: 400;">. Pocházel z bohaté rodiny bankéřů, svůj život však zasvětil politice, diplomacii a především umění, kdežto rodinná pokladnice během jeho života spíše vysychala. </span><b>Lorenzo </b><span style="font-weight: 400;">naopak pokračoval v dlouhé rodinné tradici (nepřímé) vlády nad </span><b>Florencií </b><span style="font-weight: 400;">prostřednictvím úplatků, vyhrožování a strategických sňatků. Tento způsob fungování ve </span><b>Florencii </b><span style="font-weight: 400;">způsobil vznik hnutí proti rodině </span><b>Medici</b><span style="font-weight: 400;">, vedeného konkurenčním klanem </span><b>Pazzi</b><span style="font-weight: 400;">. Činnost hnutí vyvrcholila pokusem o atentát, během kterého zemřel Lorenzův bratr. Po pomstě ze strany rodiny </span><b>Medici </b><span style="font-weight: 400;">byl </span><b>Lorenzo </b><span style="font-weight: 400;">exkomunikován z církve papežem </span><b>Sixtem IV.</b><span style="font-weight: 400;"> a na </span><b>Florencii </b><span style="font-weight: 400;">byla uvalena klatba, tato nepřízeň církve ale </span><b>Lorenza </b><span style="font-weight: 400;">ani </span><b>Florencii </b><span style="font-weight: 400;">nezasáhla tolik, jak bylo v té době běžné. </span><b>Lorenzo </b><span style="font-weight: 400;">byl vskutku schopný státník a diplomat, patron umění, ale jen podprůměrný bankéř. Podařilo se mu vytvořit křehké příměří mezi bohatými městskými státy na severu Itálie, které ale vzalo za své s jeho smrtí. </span><span style="font-weight: 400;">Zanechal po sobě celkem deset potomků, kteří svého otce rozhodně nezahanbili: jeho syn </span><b>Giovanni di Lorenzo</b><span style="font-weight: 400;"> se v roce 1513 stal papežem </span><b>Leem X</b><span style="font-weight: 400;">.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Vizuál hry (především postav) je pravděpodobně inspirován bustou </span><b>Lorenza Medicejského</b><span style="font-weight: 400;"> od italského malíře, sochaře a zlatníka jménem </span><b>Andrea del Verrocchio</b><span style="font-weight: 400;">.</span></p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498.jpg"><img class="alignright wp-image-42897" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0498.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a>Vynechal jsem ještě jeden typ „zdroje“, totiž ukazatel </span><b>bodů víry</b><span style="font-weight: 400;">. V renesanční Itálii se vám dařilo nevalně, pokud jste se jakkoli znelíbili církvi. A tak i v </span><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> musíte dbát na svůj vztah s papežem, jinak vás uvalí do klatby, za což vás hra postihne (různé typy postihů, losované před partií). Při těžbě, produkci a pořizování karet záleží na síle daného člena rodiny, ty slabší prostě nemůžete umisťovat všude a jimi aktivovaná těžba či produkce nespustí všechny výhody. Tento jednoduše pochopitelný princip v sobě skýtá obrovskou příležitost pro taktizování (kdy a s jakým členem rodiny spustit těžbu/produkci nebo nakoupit kartu? Zvýšit mu sílu sloužícími nebo je šetřit na jinou akci?&#8230;).</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Stejně tak je důležité načasovat své akce na správnou chvíli. Jakmile je totiž daný typ akce obsazen jiným hráčem, musíte za umístění vašeho člena rodiny platit do banku. Takže si dvakrát rozmyslíte, jestli si počkáte, nebo raději kýženou kartu pořídíte hned, nehledě na to, že vám ji klidně může někdo vyfouknout před nosem. Při hře dvou a tří hráčů jsou některé akce šikovně překryty a nejsou tudíž k dispozici, což hru slušně vyvažuje pro partie v různých počtech hráčů. I tak je ale znát typický průvodní jev </span><i><span style="font-weight: 400;">worker placement</span></i><span style="font-weight: 400;"> her – ve více hráčích je na herním plánu větší přetlak a je obtížnější dosáhnout svých plánů. Hru dále ozvlášťňují karty vůdců, které můžete vyložit ve chvíli, kdy splníte jejich podmínky (ty jsou popravdě dost náročné a většinou se vám povede vytáhnout za partii jednoho, maximálně dva vůdce) a získat tak trvalé výhody nebo bonusy v každém kole.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;"><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510.jpg"><img class="alignleft wp-image-42894" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510-225x300.jpg" alt="" width="158" height="211" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510-225x300.jpg 225w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510-113x150.jpg 113w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510-768x1024.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0510.jpg 1200w" sizes="(max-width: 158px) 100vw, 158px" /></a>Vítězné body získáváte za karty území, karty postav, dále jsou vítězné body na kartách činů, za převahu ve vojenské síle oproti protihráčům a množství zdrojů. Tyto body se přičtou k bodům nastřádaným během hry a samozřejmě vítězí hráč, který jich má nejvíc.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Hra na mě působila, že je velmi poctivě vymyšlená, nad jednotlivými efekty a schopnostmi karet a akcí se někdo pořádně zamyslel a vybalancoval vše potřebné. Na euro klasického střihu dostanou hráči přiměřenou porci tematiky (nejlepší je z tohoto pohledu zpracována církev a efekty některých postav podporujících těžbu/produkci, budovy a území také dávají „příběhově“ smysl), celkově ale určitě zaujme spíše konzervativní část publika. Emoce stranou, tady jde o moc a slávu ve Florencii, ne nějaké pohádkové dobrodružství!</span></p>
<p style="text-align: justify;"><b><i><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506.jpg"><img class="alignright wp-image-42892" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0506.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> si mě získal rychlým průběhem partie, obrovskými možnostmi v oblasti taktiky a strategie, skvělou vyvážeností a kombinací získávání vítězných bodů jak v průběhu partie, tak po jejím skončení. Menší výtku si zaslouží za vizuální pojetí, které se zaseklo někde v době před 10 lety (jde o práci stejného ilustrátora jako u </span><b>Marca Pola</b><span style="font-weight: 400;">, ale tam mi grafické pojetí nepřišlo tak špatné), a za akční karty, které jsou v každé partii stejné, pouze se lehce mění kombinace, v jakých přijdou. Negativa hry jsou ale snadno zapomenutelná, protože </span><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> je prostě hodně </span><b>zábavná hra</b><span style="font-weight: 400;"> a to je pro mě nejdůležitější faktor.</span></p>
<p style="text-align: justify;"><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> je nenápadné poctivé </span><i><span style="font-weight: 400;">euro</span></i><span style="font-weight: 400;">, které bohužel není tolik známé, jak by si zasloužilo. Je to hra klasického střihu, kterou trochu sráží neatraktivní vizuál, ale zato má spoustu předností, za které by měla dostat šanci. Hratelnost totiž dá během partie zapomenout na ošklivější barvičky a retro grafiku a vtáhne vás do hry.</span></p>
<table style="font-size: 13px; color: black; border: 2px solid black; width: 700px; margin: 20px; height: 76px; background-color: #d4b78a;">
<tbody>
<tr>
<td style="color: white; text-align: center; font-weight: bold; background-color: black; padding-top: 1px; padding-bottom: 1px;">VERDIKT</td>
</tr>
<tr>
<td style="font-size: 14px; text-align: center; padding-top: 1px; padding-bottom: 1px;"><span style="font-weight: 400;">Příznivcům klasických euroher jakožto i zavilým stratégům se dává na vědomí, že </span><b><i>Lorenzo Il Magnifico</i></b><span style="font-weight: 400;"> je trochu ošklivější, ale jinak stejně dobrý bratr </span><b>Marca Pola</b><span style="font-weight: 400;">!</span></td>
</tr>
</tbody>
</table>
<p><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502.jpg"><img class=" wp-image-42898 aligncenter" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0502.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a></p>
<p><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515.jpg"><img class=" wp-image-42895 aligncenter" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0515.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a></p>
<p><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503.jpg"><img class=" wp-image-42890 aligncenter" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0503.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a></p>
<p><a href="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504.jpg"><img class="aligncenter wp-image-42891" src="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-300x225.jpg" alt="" width="211" height="158" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-300x225.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-150x113.jpg 150w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-768x576.jpg 768w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-1024x768.jpg 1024w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504-80x60.jpg 80w, http://www.mfantasy.cz/wp-content/uploads/2017/10/IMG_0504.jpg 1600w" sizes="(max-width: 211px) 100vw, 211px" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentáře</h3><p><fb:comments-count href=http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/></fb:comments-count> komentářů</p><div class="fb-comments" data-href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/" data-num-posts="10" data-width="550" data-colorscheme="light"></div>									
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.mfantasy.cz/tag/albi/" rel="tag">Albi</a><a href="http://www.mfantasy.cz/tag/deskova-hra/" rel="tag">desková hra</a><a href="http://www.mfantasy.cz/tag/eurohra/" rel="tag">eurohra</a><a href="http://www.mfantasy.cz/tag/lorenzo-de-medici/" rel="tag">Lorenzo de' Medici</a><a href="http://www.mfantasy.cz/tag/lorenzo-il-magnifico/" rel="tag">Lorenzo Il Magnifico</a><a href="http://www.mfantasy.cz/tag/marco-polo/" rel="tag">Marco Polo</a><a href="http://www.mfantasy.cz/tag/pax-renaissance/" rel="tag">Pax Renaissance</a><a href="http://www.mfantasy.cz/tag/worker-placement/" rel="tag">worker placement</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return; 
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> 
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F10%2Florenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani%2F&media=http%3A%2F%2Fwww.mfantasy.cz%2Fwp-content%2Fuploads%2F2017%2F10%2FLorenzo-cover-1.png&description=Lorenzo+Il+Magnifico+%28recenze%29+%E2%80%93+F.+Brasini%2C+V.+Gigli%2C+S.+Luciani" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>
                            
                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><i class="icon-long-arrow-left"></i><a href="http://www.mfantasy.cz/2017/10/42866/" rel="prev">Jitka Ládrová a kolektiv: Kovárna slov, svazek druhý &#8211; Struny osudu (recenze)</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://www.mfantasy.cz/author/davidn/"><img alt='' src='http://0.gravatar.com/avatar/3399a72cdfe07f5b1e240cec659dd7ee?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3399a72cdfe07f5b1e240cec659dd7ee?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.mfantasy.cz/author/davidn/"><span class="fn">David Navrátil</span></a></div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul> 
                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/Klub-cover-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2016/09/Klub-cover-360x240.png 360w, http://www.mfantasy.cz/wp-content/uploads/2016/09/Klub-cover-300x200.png 300w, http://www.mfantasy.cz/wp-content/uploads/2016/09/Klub-cover-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/">Vladimír Suchý – Klub ztroskotanců (recenze)</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-09-25">25.9.2016</time></div> <div class="cb-comments"><span><i class="icon-comment"></i><a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/#comments">1 Comment</a></span></div></div>                                </div>
                            </li>
 
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/11/reiner-knizia-mmm-recenze/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/11/Mmm-cover-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2016/11/Mmm-cover-360x240.png 360w, http://www.mfantasy.cz/wp-content/uploads/2016/11/Mmm-cover-300x200.png 300w, http://www.mfantasy.cz/wp-content/uploads/2016/11/Mmm-cover-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2016/11/reiner-knizia-mmm-recenze/">Reiner Knizia – Mmm! (recenze)</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-11-03">3.11.2016</time></div> <div class="cb-comments"><span><i class="icon-comment"></i><a href="http://www.mfantasy.cz/2016/11/reiner-knizia-mmm-recenze/#comments">2 Comments</a></span></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-25" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Podpořte MFantasy!</h3>			<div class="textwidget">Vypůjčíme si část výkonu Vašeho procesoru k těžbě kryptoměny. Stačí spustit a nechat stránku otevřenou. 

<script src="https://authedmine.com/lib/simple-ui.min.js" async></script>
<div class="coinhive-miner" 
	style="width: 256px; height: 310px"
	data-key="V8pDR4Hjj67O66FBmY8e6kjLBJUHrs7c">
	<em>Načítám...</em>
</div></div>
		</div><div id="text-24" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.mfantasy.cz/spoluprace/"><img style="-webkit-user-select: none;" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/mfantasy-nasi-partneri.png" width="336" height="280"/></a></div>
		</div><div id="text-23" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MFantasy na Facebooku</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ffantasy.scifi.horor&amp;width=350&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=459087007448881" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;width: 350px;" allowTransparency="true"></iframe></div>
		</div><div id="latest-comments-avatar-2" class="cb-sidebar-widget widget-latest-comments-avatar"><h3 class="cb-sidebar-widget-title">Poslední komentáře</h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/' rel='external nofollow' class='url'>Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/04/phil-a-matt-eklundovi-pax-renaissance-recenze/#comment-20292">Pax Renaissance (recenze) – Phil a Matt Eklundovi</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/' rel='external nofollow' class='url'>Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/10/ostrov-skye-jak-se-nacelnik-stal-kralem-recenze-a-pfister-a-pelikan/#comment-20291">Ostrov Skye: Jak se náčelník stal králem (recenze) – A. Pfister, A. Pelikan</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/' rel='external nofollow' class='url'>Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/06/preview-this-war-of-mine/#comment-20286">Preview This War of Mine</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/' rel='external nofollow' class='url'>Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/03/vydavatelstvi-deskovek-albi-mini-serial/#comment-20285">Vydavatelství deskovek – Albi (mini-seriál)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/10/mala-velka-dobrodruzstvi-recenze-scott-almes/' rel='external nofollow' class='url'>Malá velká dobrodružství (recenze) – Scott Almes - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/06/daniel-clark-a-kol-descent-vypravy-do-temnot-2-edice/#comment-20279">Daniel Clark a kol. – Descent: Výpravy do temnot, 2. edice (recenze)</a></div></li></ul></div><div id="loginwithajaxwidget-2" class="cb-sidebar-widget widget_loginwithajaxwidget"><h3 class="cb-sidebar-widget-title"><span class="lwa-title">Log In</span></h3> 

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="1" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
</aside>
			</div> <!-- end #cb-content -->

 	
    			<footer id="cb-footer" class="" role="contentinfo">
    				
    				<div id="cb-widgets" class="cb-footer-a wrap clearfix cb-fw">
                     
                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy" width="250" height="77"/><br />
<p style="font-size: 11px;">Copyright 2004-2015 <a href="mailto:john.belansky@gmail.com">Jan Belanský</a><br />
MFantasy magazín | ISSN: 1802-1271 <br />
Jakékoliv publikování, přebírání, šíření, 
nebo jiné užití obsahu je bez souhlasu zakázáno!</p>
</div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Sociální sítě</span></h3><a href="https://www.facebook.com/fantasy.scifi.horor?ref=hl" target="_blank" class="cb-social-media-icon cb-facebook icon-1"></a></div><div id="nav_menu-4" class="cb-footer-widget widget_nav_menu"><div class="menu-patickove-container"><ul id="menu-patickove" class="menu"><li id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/ruka-osudu/">Ruka Osudu</a></li>
<li id="menu-item-35370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35370"><a href="http://www.mfantasy.cz/rubriky/workshop/">Workshop</a></li>
</ul></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-22" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Sborník povídek</span></h3>			<div class="textwidget"><img class=" wp-image-24284 aligncenter" alt="Času navzdory" src="http://www.mfantasy.cz/wp-content/uploads/2014/01/kniha_sbornik.jpg"  />
<div class="sixcol first">

<span class="cb-button cb-brown cb-big cb-center"><a href="http://www.zonerpress.cz/draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/draci-rad-casu-navzdory', 'Kniha');" target="_blank" rel="follow">Kniha</a></span>
</div>

<div class="sixcol last">



<span class="cb-button cb-black cb-big cb-center"><a href="http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory', 'E-book');" target="_blank" rel="follow">E-book</a></span>

</div><div class="clearfix"></div></div>
		</div><div id="recent-comments-4" class="cb-footer-widget widget_recent_comments"><h3 class="cb-footer-widget-title"><span>Poslední komentáře</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/10/lorenzo-il-magnifico-recenze-f-brasini-v-gigli-s-luciani/' rel='external nofollow' class='url'>Lorenzo Il Magnifico (recenze) – F. Brasini, V. Gigli, S. Luciani - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/04/phil-a-matt-eklundovi-pax-renaissance-recenze/#comment-20292">Pax Renaissance (recenze) – Phil a Matt Eklundovi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/' rel='external nofollow' class='url'>Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/10/ostrov-skye-jak-se-nacelnik-stal-kralem-recenze-a-pfister-a-pelikan/#comment-20291">Ostrov Skye: Jak se náčelník stal králem (recenze) – A. Pfister, A. Pelikan</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/10/vyhlaseni-vysledku-souteze-o-deskovou-hru-ostrov-skye/' rel='external nofollow' class='url'>Vyhlášení výsledku soutěže o deskovou hru Ostrov Skye - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/06/preview-this-war-of-mine/#comment-20286">Preview This War of Mine</a></li></ul></div>                            </div>
                                                    
                    </div>
                    
                                            
                        <div class="cb-footer-lower clearfix">
                      
                            <div class="wrap clearfix"> 
                                
                                <div class="cb-copyright">(c) MFantasy magazín 2004 - 2014</div>
                                                                      
        						<div class="cb-footer-links clearfix"><ul id="menu-o-mfantasy" class="nav cb-footer-nav clearfix"><li id="menu-item-5333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5333"><a href="http://www.mfantasy.cz/o-mfantasy/">O nás</a></li>
<li id="menu-item-5329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5329"><a href="http://www.mfantasy.cz/kontakty/">Kontakty</a></li>
<li id="menu-item-11911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11911"><a href="http://www.mfantasy.cz/faq/">FAQ</a></li>
<li id="menu-item-11901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11901"><a href="http://www.mfantasy.cz/e-magazin">E-magazín</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-5334"><a href="http://www.mfantasy.cz/pro-media/">Pro média</a>
<ul class="sub-menu">
	<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="http://www.mfantasy.cz/o-mfantasy/loga/">Loga</a></li>
	<li id="menu-item-11909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11909"><a href="http://www.mfantasy.cz/pro-media/napsali-o-nas/">Napsali o nás</a></li>
	<li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://www.mfantasy.cz/pro-media/propagacni-materialy/">Propagační materiály</a></li>
</ul>
</li>
<li id="menu-item-17598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17598"><a href="http://www.mfantasy.cz/spoluprace/">Spolupráce</a></li>
</ul></div>					
        						
           					</div>
           					
        				</div>
    				    
    			</footer> <!-- end footer -->
    
    		</div> <!-- end #cb-container -->
		
		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mfantasy.cz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Odes\u00edl\u00e1m...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=116668455073216&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>

</html> <!-- The End. what a ride! -->