
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	    
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		
        <title>ErotiCon - Erotika ve sci-fi a fantasy - | Fantasy magazín</title>

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://www.mfantasy.cz/xmlrpc.php">

		<!-- Holding main menu -->
				
				
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ErotiCon - Erotika ve sci-fi a fantasy - | Fantasy magazín" />
<meta property="og:description" content="Pozvánka na čtrnáctý ročník Eroticonu Zveme vás na exkluzivní akci. Na programu bude, jak asi tušíte, erotika ve scifi a fantasy. Již počtrnácté nabízíme neotřelou zábavu nejen všem příznivcům f/sf, ale i dalším nadšencům a zvědavcům. S námi se rozhodně nebudete nudit. Letos se můžete těšit nejen na známé autory a oblíbené přednášející, ale i &hellip;" />
<meta property="og:url" content="http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/" />
<meta property="og:site_name" content="MFantasy.cz - on-line magazín s fantasy povídkami" />
<meta property="article:publisher" content="https://www.facebook.com/fantasy.scifi.horor" />
<meta property="article:tag" content="Eroticon" />
<meta property="article:section" content="Informace" />
<meta property="article:published_time" content="2017-09-06T14:45:51+00:00" />
<meta property="article:modified_time" content="2017-09-06T15:55:57+00:00" />
<meta property="og:updated_time" content="2017-09-06T15:55:57+00:00" />
<meta property="og:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pozvánka na čtrnáctý ročník Eroticonu Zveme vás na exkluzivní akci. Na programu bude, jak asi tušíte, erotika ve scifi a fantasy. Již počtrnácté nabízíme neotřelou zábavu nejen všem příznivcům f/sf, ale i dalším nadšencům a zvědavcům. S námi se rozhodně nebudete nudit. Letos se můžete těšit nejen na známé autory a oblíbené přednášející, ale i [&hellip;]"/>
<meta name="twitter:title" content="ErotiCon - Erotika ve sci-fi a fantasy - | Fantasy magazín"/>
<meta name="twitter:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie.png"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS zdroj" href="http://www.mfantasy.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů" href="http://www.mfantasy.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů pro ErotiCon &#8211; Erotika ve sci-fi a fantasy" href="http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mfantasy.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.mfantasy.cz/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-body-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.4 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11480918-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mfantasy.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.mfantasy.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfantasy.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfantasy.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.mfantasy.cz/?p=42194' />
<link rel="alternate" type="application/json+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F09%2Feroticon-erotika-ve-sci-fi-a-fantasy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F09%2Feroticon-erotika-ve-sci-fi-a-fantasy%2F&#038;format=xml" />
<meta property="fb:app_id" content="116668455073216"/>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script>jQuery(document).ready(function($){$.backstretch("http://www.mfantasy.cz/wp-content/uploads/game-of-thrones-poster_85627-1920x12001-game0-img242921.jpg",  {fade: 750}); }); </script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #212121;}.cb-overlay-stars .icon-star, #cb-vote .icon-star, #cb-to-top .icon-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited { color:#d9b678; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #d9b678; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover { border-bottom-color: #d9b678 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #d9b678;}</style><style type="text/css">   
                                                 body, #respond {font-family: 'Open Sans', sans-serif;}
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since  { font-family:'Oswald', sans-serif; }
                                                ::-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                ::-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                :-ms-input-placeholder {font-family:'Oswald', sans-serif;}
                     </style><style type="text/css">.header {background:#212121; }</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-42194 single-format-standard">

                
	    <div id="cb-outer-container">

    		<div id="cb-container" class=""  >
    
                <header class="header clearfix" role="banner">
    				
                        <div class="wrap clearfix">
                                                                        <div id="logo"  >
                                            <a href="http://www.mfantasy.cz">
                                                <img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy.cz &#8211; on-line magazín s fantasy povídkami logo" width="309" height="90" data-retina-src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi@2x.png" />
                                            </a>
                                        </div>
                                                        </div>
                        
    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">
    				        
                            

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
<div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="icon-remove"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.mfantasy.cz/">
    
    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="icon-search"></i></button>
    
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18222"><a href="http://www.mfantasy.cz/rubriky/tvorba/">Povídky</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/">Povídky</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o_draci_rad_2010/">O Dračí řád 2010</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o-draci-rad-2011/">O Dračí řád 2011</a></li>
</ul></div></li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5211"><a href="http://www.mfantasy.cz/rubriky/filmy/">Filmy</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2010/03/legend-of-the-seeker/"><img src="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-src-retina="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png" data-src="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240.png"></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2010/03/legend-of-the-seeker/">Legend of the Seeker (seriál)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maijro/">Maijro</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2010-03-24">24.3.2010</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a></div> <div class="cb-comments"><span><i class="icon-comment"></i><a href="http://www.mfantasy.cz/2010/03/legend-of-the-seeker/#comments">5 Comments</a></span></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/09/venom-pojede-solo/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/07/venom_by_nebezial-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/venom-pojede-solo/">Venom pojede sólo</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-02">2.9.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/08/svetova-valka-z-2-ma-rezisera/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/07/world-war-z-brad-pitt-6-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/08/svetova-valka-z-2-ma-rezisera/">Světová válka Z 2 má režiséra</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-08-30">30.8.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/08/pirati-z-karibiku-salazarova-pomsta-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/06/Z2FsbGVyeWFsdDIvMjAzNDg2-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/08/pirati-z-karibiku-salazarova-pomsta-recenze/">Piráti z Karibiku: Salazarova pomsta (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-08-22">22.8.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="http://www.mfantasy.cz/rubriky/filmy/kino/">Kino</a></li>
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="http://www.mfantasy.cz/rubriky/filmy/dvd/">DVD</a></li>
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="http://www.mfantasy.cz/rubriky/filmy/serialy-filmy/">Seriály</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="http://www.mfantasy.cz/rubriky/filmy/filmy-old/">Filmy k připomenutí</a></li>
</ul></div></li>
<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5212"><a href="http://www.mfantasy.cz/rubriky/hry/">Hry</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/04/kohouti-zapasy-patri-minulosti-prichazi-clash-of-the-battle-goats/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/04/Clash-of-the-BG-480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/04/kohouti-zapasy-patri-minulosti-prichazi-clash-of-the-battle-goats/">Kohoutí zápasy patří minulosti. Příchází Clash of the Battle Goats</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-04-26">26.4.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/" title="View all posts in Karetní">Karetní</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/09/velryby-nici-svet-recenze-kol-autoru/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/09/Velryby-cover-recka-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/velryby-nici-svet-recenze-kol-autoru/">Velryby ničí svět (recenze) – kol. autorů</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-04">4.9.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/08/mici-maki-recenze-kuraki-mura/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/09/Mici-Maki-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/08/mici-maki-recenze-kuraki-mura/">Mici Maki (recenze) – Kuraki Mura</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/myyysha/">Michal Stárek</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-08-31">31.8.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/08/star-wars-legion/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/08/SW-Legion-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/08/star-wars-legion/">Jsme Legie. Do Star Wars světa přibude další pecka</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-08-30">30.8.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5210"><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/">Deskové</a></li>
	<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/">Karetní</a></li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219"><a href="http://www.mfantasy.cz/rubriky/hry/pocitacove-hry/">Videohry</a></li>
</ul></div></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18210"><a href="http://www.mfantasy.cz/rubriky/literatura-2/">Literatura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Featured</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/majak-na-utesu-lastur-mfantasy--480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/">Dvojka FASCINACE jde do tisku</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-11">11.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/tvorba/" title="View all posts in Povídky">Povídky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/09/marek-dvorak-nesvaty-otec-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/08/Nesvatý-otec-e1503762687955-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Nesvatý otec" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/marek-dvorak-nesvaty-otec-recenze/">Marek Dvořák - Nesvatý otec (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/gemsignor/">GemSignor</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-05">5.9.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/09/josef-pecinovsky-areston-3-vladce-arestonu-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/05/Vladce_Arestonu_FRONT_small_WEB-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/josef-pecinovsky-areston-3-vladce-arestonu-recenze/">Josef Pecinovský: Areston 3 – Vládce Arestonu (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-04">4.9.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/09/marek-dvorak-nesvaty-otec-anotace-pr-ukazka/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/09/Nesvaty_otec_FRONT_small_WEB-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/09/marek-dvorak-nesvaty-otec-anotace-pr-ukazka/">Marek Dvořák: Nesvatý otec (anotace, PR, ukázka)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-04">4.9.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18215"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/">Knihy</a><ul class="cb-grandchild-menu">		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/knihy/">Knižní recenze</a></li>
		<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/ukazky-z-knih/">Ukázky z knih</a></li>
		<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/old/">Knihy k připomenutí</a></li>
</ul></li>
	<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18211"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/">Komiksy</a><ul class="cb-grandchild-menu">		<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/komiksove-recenze/">Komiksové recenze</a></li>
</ul></li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.mfantasy.cz/rubriky/poezie/">Poezie</a></li>
</ul></div></li>
<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="http://www.mfantasy.cz/rubriky/hudba/">Hudba</a><div class="cb-links-menu"></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5222"><a href="http://www.mfantasy.cz/rubriky/publicistika/">Publicistika</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="http://www.mfantasy.cz/rubriky/publicistika/reportaze/">Reportáže</a></li>
	<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://www.mfantasy.cz/rubriky/publicistika/rozhovory/">Rozhovory</a></li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.mfantasy.cz/rubriky/publicistika/osobnosti/">Osobnosti</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5217"><a href="http://www.mfantasy.cz/rubriky/publicistika/mytologie/">Mytologie</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209"><a href="http://www.mfantasy.cz/rubriky/bulvar/">Bulvár</a></li>
</ul></div></li>
<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-5214"><a href="http://www.mfantasy.cz/rubriky/informace/">Informace</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16277"><a href="http://www.mfantasy.cz/rubriky/informace/novinky/">Novinky</a></li>
	<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18221"><a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/">Pozvánky</a></li>
</ul></div></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5224"><a href="http://www.mfantasy.cz/rubriky/souteze/">Soutěže</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/">O Dračí řád</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-login"><a href="#" title="Login / Join" class="cb-tip-bot" data-reveal-id="cb-login-modal"><i class="icon-user"></i></a></li><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="icon-search"></i></a></li></ul></li></ul></div></div>    	            		  
    	 				</nav>
    	 				
    	 				                      
                            	 				
    	 				<a href="#" id="cb-to-top"><i class="icon-long-arrow-up"></i></a>
    	 		
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
				    
				   <div class="cb-breadcrumbs wrap"><a href="http://www.mfantasy.cz">Home</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a></div>				    				    
					<div id="main" class="clearfix" role="main">
					    
							<article id="post-42194" class="clearfix post-42194 post type-post status-publish format-standard has-post-thumbnail hentry category-informace category-pozvanky tag-eroticon" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                                  
                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="453" height="303" src="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie.png" class="cb-fi-standard wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie.png 453w, http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie-150x100.png 150w, http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie-300x200.png 300w, http://www.mfantasy.cz/wp-content/uploads/2017/09/1-kopie-360x240.png 360w" sizes="(max-width: 453px) 100vw, 453px" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">ErotiCon &#8211; Erotika ve sci-fi a fantasy</h1><div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-09-06">6.9.2017</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/" title="View all posts in Pozvánky">Pozvánky</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
								    
									<h2>Pozvánka na čtrnáctý ročník Eroticonu<img class="alignnone size-medium wp-image-42217 alignright" src="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-1-211x300.png" alt="" width="211" height="300" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/09/1-1-211x300.png 211w, http://www.mfantasy.cz/wp-content/uploads/2017/09/1-1-105x150.png 105w, http://www.mfantasy.cz/wp-content/uploads/2017/09/1-1.png 457w" sizes="(max-width: 211px) 100vw, 211px" /></h2>
<p style="text-align: justify;">Zveme vás na exkluzivní akci. Na programu bude, jak asi tušíte, erotika ve scifi a fantasy. Již počtrnácté nabízíme neotřelou zábavu nejen všem příznivcům f/sf, ale i dalším nadšencům a zvědavcům. S námi se rozhodně nebudete nudit. Letos se můžete těšit nejen na známé autory a oblíbené přednášející, ale i na zajímavé hosty, inspirativní workshopy a tanec, a poprvé také na galavečer plný překvapení, během nějž vystoupí přední česká riggerka <strong>Edna</strong>. V závěru zazní koncert čtyřnásobnou ženskou energií nabité skupiny <strong>Euphorica</strong>.</p>
<p style="text-align: justify;">Vše zahájí vernisáž obrazů <strong>Bereniky Saudkové</strong> a <strong>Zdeňka Svobody</strong>, který je autorem kresby plakátu tohoto ročníku. Celou akcí vás bude provázet náš moderátor <strong>Master Peyrac</strong>. Těšit se můžete na úžasnou neopakovatelnou atmosféru, dvě samostatné linie přednášek a workshopů a poutavý doprovodný program, v němž nebudou chybět šermířská vystoupení, gastroworkshop nebo možnost nechat se pomalovat na obličeji či jinde po těle a vyfotit se akreditovaným fotografem. Součástí akce bude losování výherců tomboly o hodnotné ceny, které poskytli naši sponzoři.</p>
<p style="text-align: justify;"><strong>KDY:</strong> sobota 30. září 2017 od 10:00 – 22:00.</p>
<p style="text-align: justify;"><strong>KDE:</strong> Atraktivní prostory klubu Kotelna, který najdete na adrese: Sluzeb 3a, 100 00 Praha 10 – Strasnice Nejlépe se k nám dostanete ze stanice metra (A) Depo Hostivař. Pokud pojedete autem, cesta je popsána zde: <a href="http://www.klubkotelna.cz/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.klubkotelna.cz/kontakt.php', 'http://www.klubkotelna.cz/kontakt.php');">http://www.klubkotelna.cz/kontakt.php</a>.</p>
<p style="text-align: justify;">Klub disponuje hlavním sálem, samozřejmostí je šatna a venkovní posezení nejen pro kuřáky. Během akce bude k dostání také vynikající domácí kuchyně!</p>
<p style="text-align: justify;"><strong>PŘEDPRODEJ VSTUPENEK ZA SNÍŽENOU CENU:</strong> <a href="http://eroticon.us/uvodni-stranka/predprodej-vstupenek/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://eroticon.us/uvodni-stranka/predprodej-vstupenek/', 'http://eroticon.us/uvodni-stranka/predprodej-vstupenek/');">http://eroticon.us/uvodni-stranka/predprodej-vstupenek/</a></p>
<p style="text-align: justify;">Počet lístků v předprodeji je omezen, k dostání budou také bez registrace za plnou cenu na místě konání. Podrobný rozpis akce je k dispozici na webových stránkách Eroticonu, které jsou průběžně aktualizovány: http://eroticon.us/</p>
<p style="text-align: justify;">Pokud si nechcete nechat ujít žádnou z novinek, sledujte FB stránky naší události: <a href="https://www.facebook.com/events/643627665825593/?acontext=%7B%22ref%22%3A%22106%22%2C%22action_history%22%3A%22null%22%7D" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/events/643627665825593/?acontext=%7B%22ref%22%3A%22106%22%2C%22action_history%22%3A%22null%22%7D', 'https://www.facebook.com/events/643627665825593/?acontext=%7B%22ref%22%3A%22106%22%2C%22action_history%22%3A%22null%22%7D');">https://www.facebook.com/events/643627665825593/?acontext=%7B%22ref%22%3A%22106%22%2C%22action_history%22%3A%22null%22%7D</a></p>
<p style="text-align: justify;">Eroticon je přístupný od osmnácti let, děti ale i domácí mazlíčky proto nechte doma. Vzhledem k zaměření akce bude po celou dobu návštěvníkům zakázáno fotografování, vše bude ale dokumentováno akreditovanými fotografy.</p>
<p style="text-align: justify;">Těšíme se na vás!</p>
<p style="text-align: center;">
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentáře</h3><p><fb:comments-count href=http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/></fb:comments-count> komentářů</p><div class="fb-comments" data-href="http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/" data-num-posts="10" data-width="550" data-colorscheme="light"></div>									
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.mfantasy.cz/tag/eroticon/" rel="tag">Eroticon</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return; 
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://www.mfantasy.cz/2017/09/eroticon-erotika-ve-sci-fi-a-fantasy/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> 
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F09%2Feroticon-erotika-ve-sci-fi-a-fantasy%2F&media=http%3A%2F%2Fwww.mfantasy.cz%2Fwp-content%2Fuploads%2F2017%2F09%2F1-kopie.png&description=ErotiCon+%26%238211%3B+Erotika+ve+sci-fi+a+fantasy" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>
                            
                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><i class="icon-long-arrow-left"></i><a href="http://www.mfantasy.cz/2017/09/marek-dvorak-nesvaty-otec-recenze/" rel="prev">Marek Dvořák &#8211; Nesvatý otec (recenze)</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://www.mfantasy.cz/author/redakce/"><img alt='' src='http://0.gravatar.com/avatar/c4754758dd83e091d52e2412ae2f1465?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4754758dd83e091d52e2412ae2f1465?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.mfantasy.cz/author/redakce/"><span class="fn">redakce</span></a></div><div class="cb-author-contact"> <a href="http://www.mfantasy.cz" target="_blank"><i class="icon-link cb-tip-bot" title="Website"></i></a> </div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul> 
                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#d9b678;"><a href="http://www.mfantasy.cz/2015/09/12-rocnik-eroticonu-je-za-dvermi/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2015/09/Plakát-FINAL1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2015/09/Plakát-FINAL1-360x240.jpg 360w, http://www.mfantasy.cz/wp-content/uploads/2015/09/Plakát-FINAL1-300x200.jpg 300w, http://www.mfantasy.cz/wp-content/uploads/2015/09/Plakát-FINAL1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2015/09/12-rocnik-eroticonu-je-za-dvermi/">12. ročník ErotiConu je za dveřmi!</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2015-09-16">16.9.2015</time></div></div>                                </div>
                            </li>
 
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#d9b678;"><a href="http://www.mfantasy.cz/2016/09/pozvanka-na-trinacty-rocnik-eroticonu/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/eroticon-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2016/09/eroticon-360x240.png 360w, http://www.mfantasy.cz/wp-content/uploads/2016/09/eroticon-300x200.png 300w, http://www.mfantasy.cz/wp-content/uploads/2016/09/eroticon-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2016/09/pozvanka-na-trinacty-rocnik-eroticonu/">Pozvánka na třináctý ročník Eroticonu</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-09-03">3.9.2016</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-24" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.mfantasy.cz/spoluprace/"><img style="-webkit-user-select: none;" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/mfantasy-nasi-partneri.png" width="336" height="280"/></a></div>
		</div><div id="text-23" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MFantasy na Facebooku</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ffantasy.scifi.horor&amp;width=350&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=459087007448881" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;width: 350px;" allowTransparency="true"></iframe></div>
		</div><div id="latest-comments-avatar-2" class="cb-sidebar-widget widget-latest-comments-avatar"><h3 class="cb-sidebar-widget-title">Poslední komentáře</h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/09/velryby-nici-svet-recenze-kol-autoru/' rel='external nofollow' class='url'>Velryby ničí svět (recenze) – kol. autorů - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/06/velryby-nici-svet-prvni-dojmy-ze-hry/#comment-20227">Velryby ničí svět – první dojmy ze hry</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/08/star-wars-legion/' rel='external nofollow' class='url'>Jsme Legie. Do Star Wars světa přibude další pecka - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/02/vydavatelstvi-deskovek-adc-blackfire-mini-serial/#comment-20226">Vydavatelství deskovek – ADC Blackfire (mini-seriál)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/08/crowdfunding-srpnove-okenko/' rel='external nofollow' class='url'>Crowdfunding – srpnové okénko - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/11/kickstarter-bear-vs-babies/#comment-20225">Kickstarter – Bears vs Babies!</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/08/kanagawa-recenze-b-cathala-c-chevallier/' rel='external nofollow' class='url'>Kanagawa (recenze) – B. Cathala, C. Chevallier - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/01/antoine-bauza-bruno-cathala-maly-princ-udelej-mi-planetu/#comment-20224">A. Bauza, B. Cathala – Malý princ: Udělej mi planetu! (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/08/kanagawa-recenze-b-cathala-c-chevallier/' rel='external nofollow' class='url'>Kanagawa (recenze) – B. Cathala, C. Chevallier - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/09/top-10-svetovych-tvurcu-deskovych-her-vyber-redakce/#comment-20223">TOP 10 světových tvůrců deskových her – výběr redakce</a></div></li></ul></div><div id="loginwithajaxwidget-2" class="cb-sidebar-widget widget_loginwithajaxwidget"><h3 class="cb-sidebar-widget-title"><span class="lwa-title">Log In</span></h3> 

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="1" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
</aside>
			</div> <!-- end #cb-content -->

 	
    			<footer id="cb-footer" class="" role="contentinfo">
    				
    				<div id="cb-widgets" class="cb-footer-a wrap clearfix cb-fw">
                     
                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy" width="250" height="77"/><br />
<p style="font-size: 11px;">Copyright 2004-2015 <a href="mailto:john.belansky@gmail.com">Jan Belanský</a><br />
MFantasy magazín | ISSN: 1802-1271 <br />
Jakékoliv publikování, přebírání, šíření, 
nebo jiné užití obsahu je bez souhlasu zakázáno!</p>
</div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Sociální sítě</span></h3><a href="https://www.facebook.com/fantasy.scifi.horor?ref=hl" target="_blank" class="cb-social-media-icon cb-facebook icon-1"></a></div><div id="nav_menu-4" class="cb-footer-widget widget_nav_menu"><div class="menu-patickove-container"><ul id="menu-patickove" class="menu"><li id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/ruka-osudu/">Ruka Osudu</a></li>
<li id="menu-item-35370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35370"><a href="http://www.mfantasy.cz/rubriky/workshop/">Workshop</a></li>
</ul></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-22" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Sborník povídek</span></h3>			<div class="textwidget"><img class=" wp-image-24284 aligncenter" alt="Času navzdory" src="http://www.mfantasy.cz/wp-content/uploads/2014/01/kniha_sbornik.jpg"  />
<div class="sixcol first">

<span class="cb-button cb-brown cb-big cb-center"><a href="http://www.zonerpress.cz/draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/draci-rad-casu-navzdory', 'Kniha');" target="_blank" rel="follow">Kniha</a></span>
</div>

<div class="sixcol last">



<span class="cb-button cb-black cb-big cb-center"><a href="http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory', 'E-book');" target="_blank" rel="follow">E-book</a></span>

</div><div class="clearfix"></div></div>
		</div><div id="recent-comments-4" class="cb-footer-widget widget_recent_comments"><h3 class="cb-footer-widget-title"><span>Poslední komentáře</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/09/velryby-nici-svet-recenze-kol-autoru/' rel='external nofollow' class='url'>Velryby ničí svět (recenze) – kol. autorů - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/06/velryby-nici-svet-prvni-dojmy-ze-hry/#comment-20227">Velryby ničí svět – první dojmy ze hry</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/08/star-wars-legion/' rel='external nofollow' class='url'>Jsme Legie. Do Star Wars světa přibude další pecka - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/02/vydavatelstvi-deskovek-adc-blackfire-mini-serial/#comment-20226">Vydavatelství deskovek – ADC Blackfire (mini-seriál)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/08/crowdfunding-srpnove-okenko/' rel='external nofollow' class='url'>Crowdfunding – srpnové okénko - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2016/11/kickstarter-bear-vs-babies/#comment-20225">Kickstarter – Bears vs Babies!</a></li></ul></div>                            </div>
                                                    
                    </div>
                    
                                            
                        <div class="cb-footer-lower clearfix">
                      
                            <div class="wrap clearfix"> 
                                
                                <div class="cb-copyright">(c) MFantasy magazín 2004 - 2014</div>
                                                                      
        						<div class="cb-footer-links clearfix"><ul id="menu-o-mfantasy" class="nav cb-footer-nav clearfix"><li id="menu-item-5333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5333"><a href="http://www.mfantasy.cz/o-mfantasy/">O nás</a></li>
<li id="menu-item-5329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5329"><a href="http://www.mfantasy.cz/kontakty/">Kontakty</a></li>
<li id="menu-item-11911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11911"><a href="http://www.mfantasy.cz/faq/">FAQ</a></li>
<li id="menu-item-11901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11901"><a href="http://www.mfantasy.cz/e-magazin">E-magazín</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-5334"><a href="http://www.mfantasy.cz/pro-media/">Pro média</a>
<ul class="sub-menu">
	<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="http://www.mfantasy.cz/o-mfantasy/loga/">Loga</a></li>
	<li id="menu-item-11909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11909"><a href="http://www.mfantasy.cz/pro-media/napsali-o-nas/">Napsali o nás</a></li>
	<li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://www.mfantasy.cz/pro-media/propagacni-materialy/">Propagační materiály</a></li>
</ul>
</li>
<li id="menu-item-17598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17598"><a href="http://www.mfantasy.cz/spoluprace/">Spolupráce</a></li>
</ul></div>					
        						
           					</div>
           					
        				</div>
    				    
    			</footer> <!-- end footer -->
    
    		</div> <!-- end #cb-container -->
		
		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mfantasy.cz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Odes\u00edl\u00e1m...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=116668455073216&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>

</html> <!-- The End. what a ride! -->