
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
	    
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		
        <title>Chloe Neil - Upíři z Chicaga 7: Pravidla hry (anotace, PR) - | Fantasy magazín</title>

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://www.mfantasy.cz/xmlrpc.php">

		<!-- Holding main menu -->
				
				
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mfantasy.cz/2017/03/39211/" />
<meta property="og:locale" content="cs_CZ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chloe Neil - Upíři z Chicaga 7: Pravidla hry (anotace, PR) - | Fantasy magazín" />
<meta property="og:description" content="Nakladatelství FANTOM Print vydává sedmý díl urban fantasy série Upíři z Chicaga: „CADOGANSKÝ DŮM ČELÍ OHROŽENÍ ZE VŠECH STRAN…&#8220;  … a ulicemi Chicaga se pohybuje nelítostný vrah a jedna bývalka! S Cadoganským Domem to vypadá nahnutě. Greenwichské prezidium, které má údajně hájit zájmy upírů, šlapalo Cadoganům na krk tak dlouho, až se rozhodli osamostatnit. Jestli &hellip;" />
<meta property="og:url" content="http://www.mfantasy.cz/2017/03/39211/" />
<meta property="og:site_name" content="MFantasy.cz - on-line magazín s fantasy povídkami" />
<meta property="article:publisher" content="https://www.facebook.com/fantasy.scifi.horor" />
<meta property="article:tag" content="Chloe Neil" />
<meta property="article:tag" content="fantasy" />
<meta property="article:tag" content="Fantom Print" />
<meta property="article:tag" content="pravidla hry" />
<meta property="article:tag" content="upíři" />
<meta property="article:tag" content="Upíři z Chicaga" />
<meta property="article:section" content="Knihy" />
<meta property="article:published_time" content="2017-03-16T19:20:50+00:00" />
<meta property="og:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Nakladatelství FANTOM Print vydává sedmý díl urban fantasy série Upíři z Chicaga: „CADOGANSKÝ DŮM ČELÍ OHROŽENÍ ZE VŠECH STRAN…&#8220;  … a ulicemi Chicaga se pohybuje nelítostný vrah a jedna bývalka! S Cadoganským Domem to vypadá nahnutě. Greenwichské prezidium, které má údajně hájit zájmy upírů, šlapalo Cadoganům na krk tak dlouho, až se rozhodli osamostatnit. Jestli [&hellip;]"/>
<meta name="twitter:title" content="Chloe Neil - Upíři z Chicaga 7: Pravidla hry (anotace, PR) - | Fantasy magazín"/>
<meta name="twitter:image" content="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS zdroj" href="http://www.mfantasy.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů" href="http://www.mfantasy.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů pro Chloe Neil &#8211; Upíři z Chicaga 7: Pravidla hry (anotace, PR)" href="http://www.mfantasy.cz/2017/03/39211/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mfantasy.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.mfantasy.cz/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-body-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.4 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11480918-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mfantasy.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://www.mfantasy.cz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfantasy.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfantasy.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.mfantasy.cz/?p=39211' />
<link rel="alternate" type="application/json+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F03%2F39211%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mfantasy.cz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F03%2F39211%2F&#038;format=xml" />
<meta property="fb:app_id" content="116668455073216"/><script>jQuery(document).ready(function($){$.backstretch("http://www.mfantasy.cz/wp-content/uploads/game-of-thrones-poster_85627-1920x12001-game0-img242921.jpg",  {fade: 750}); }); </script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #212121;}.cb-overlay-stars .icon-star, #cb-vote .icon-star, #cb-to-top .icon-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited { color:#007185; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #007185; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover { border-bottom-color: #007185 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #007185;}</style><style type="text/css">   
                                                 body, #respond {font-family: 'Open Sans', sans-serif;}
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since  { font-family:'Oswald', sans-serif; }
                                                ::-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                ::-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                :-ms-input-placeholder {font-family:'Oswald', sans-serif;}
                     </style><style type="text/css">.header {background:#212121; }</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-39211 single-format-standard">

                
	    <div id="cb-outer-container">

    		<div id="cb-container" class=""  >
    
                <header class="header clearfix" role="banner">
    				
                        <div class="wrap clearfix">
                                                                        <div id="logo"  >
                                            <a href="http://www.mfantasy.cz">
                                                <img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy.cz &#8211; on-line magazín s fantasy povídkami logo" width="309" height="90" data-retina-src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi@2x.png" />
                                            </a>
                                        </div>
                                                        </div>
                        
    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">
    				        
                            

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
<div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="icon-remove"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.mfantasy.cz/">
    
    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="icon-search"></i></button>
    
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18222"><a href="http://www.mfantasy.cz/rubriky/tvorba/">Povídky</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/">Povídky</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o_draci_rad_2010/">O Dračí řád 2010</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o-draci-rad-2011/">O Dračí řád 2011</a></li>
</ul></div></li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5211"><a href="http://www.mfantasy.cz/rubriky/filmy/">Filmy</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2013/01/percy-jackson-zamiri-podruhe-na-filmove-platno/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2013/01/percy-jackson-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2013/01/percy-jackson-zamiri-podruhe-na-filmove-platno/">Percy Jackson zamíří podruhé na filmové plátno!</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/cukyna/">Eva "Cukýna" Vokůrková</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2013-01-17">17.1.2013</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/filmy/kino/" title="View all posts in Kino">Kino</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/03/prichozi-dvd-a-blu-ray/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/1476800147-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/prichozi-dvd-a-blu-ray/">Příchozí – DVD a Blu-ray</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-15">15.3.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/03/fantasticka-zvirata-a-kde-je-najit-dvd-a-blu-ray/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/07/fantasticbeasts2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/fantasticka-zvirata-a-kde-je-najit-dvd-a-blu-ray/">Fantastická zvířata a kde je najít - DVD a Blu-ray</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-14">14.3.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/03/the-predator-nataceni-a-prvni-fotka/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/02/1487605961-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/the-predator-nataceni-a-prvni-fotka/">The Predator – natáčení a první fotka</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-12">12.3.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="http://www.mfantasy.cz/rubriky/filmy/kino/">Kino</a></li>
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="http://www.mfantasy.cz/rubriky/filmy/dvd/">DVD</a></li>
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="http://www.mfantasy.cz/rubriky/filmy/serialy-filmy/">Seriály</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="http://www.mfantasy.cz/rubriky/filmy/filmy-old/">Filmy k připomenutí</a></li>
</ul></div></li>
<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5212"><a href="http://www.mfantasy.cz/rubriky/hry/">Hry</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/10/35922/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/10/obr1-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/10/35922/">Deskohraní 2016: týden nabitý deskovkami</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/pepakl/">Josef Klement</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-10-02">2.10.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/" title="View all posts in Karetní">Karetní</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/03/39187/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/Cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/39187/">Filip Neduk – Adrenalin (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-16">16.3.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/KS-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/">Kickstarter – hry hodné pozornosti</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-14">14.3.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/03/francois-gandon-quadropolis-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/Quadropolis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/francois-gandon-quadropolis-recenze/">François Gandon – Quadropolis (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/myyysha/">Michal Stárek</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-12">12.3.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5210"><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/">Deskové</a></li>
	<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/">Karetní</a></li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219"><a href="http://www.mfantasy.cz/rubriky/hry/pocitacove-hry/">Videohry</a></li>
</ul></div></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-18210"><a href="http://www.mfantasy.cz/rubriky/literatura-2/">Literatura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Featured</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/majak-na-utesu-lastur-mfantasy--480x240.png" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/">Dvojka FASCINACE jde do tisku</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-11">11.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/tvorba/" title="View all posts in Povídky">Povídky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/03/39211/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/39211/">Chloe Neil - Upíři z Chicaga 7: Pravidla hry (anotace, PR)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-16">16.3.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/03/christie-golden-warcraft-prvni-stret-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/WC-cover-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/christie-golden-warcraft-prvni-stret-recenze/">Christie Golden - Warcraft: První střet (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/cub/">Cub</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-14">14.3.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/03/jan-c-galeta-vlocka-v-plamenech-pr-ukazka/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/Bez-názvu-1-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/03/jan-c-galeta-vlocka-v-plamenech-pr-ukazka/">Jan Č. Galeta - Vločka v plamenech (PR, ukázka)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-14">14.3.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-18215"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/">Knihy</a><ul class="cb-grandchild-menu">		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/knihy/">Knižní recenze</a></li>
		<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/ukazky-z-knih/">Ukázky z knih</a></li>
		<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/old/">Knihy k připomenutí</a></li>
</ul></li>
	<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18211"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/">Komiksy</a><ul class="cb-grandchild-menu">		<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/komiksove-recenze/">Komiksové recenze</a></li>
</ul></li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.mfantasy.cz/rubriky/poezie/">Poezie</a></li>
</ul></div></li>
<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="http://www.mfantasy.cz/rubriky/hudba/">Hudba</a><div class="cb-links-menu"></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5222"><a href="http://www.mfantasy.cz/rubriky/publicistika/">Publicistika</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="http://www.mfantasy.cz/rubriky/publicistika/reportaze/">Reportáže</a></li>
	<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://www.mfantasy.cz/rubriky/publicistika/rozhovory/">Rozhovory</a></li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.mfantasy.cz/rubriky/publicistika/osobnosti/">Osobnosti</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5217"><a href="http://www.mfantasy.cz/rubriky/publicistika/mytologie/">Mytologie</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209"><a href="http://www.mfantasy.cz/rubriky/bulvar/">Bulvár</a></li>
</ul></div></li>
<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5214"><a href="http://www.mfantasy.cz/rubriky/informace/">Informace</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16277"><a href="http://www.mfantasy.cz/rubriky/informace/novinky/">Novinky</a></li>
	<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/">Pozvánky</a></li>
</ul></div></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5224"><a href="http://www.mfantasy.cz/rubriky/souteze/">Soutěže</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/">O Dračí řád</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-login"><a href="#" title="Login / Join" class="cb-tip-bot" data-reveal-id="cb-login-modal"><i class="icon-user"></i></a></li><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="icon-search"></i></a></li></ul></li></ul></div></div>    	            		  
    	 				</nav>
    	 				
    	 				                      
                            	 				
    	 				<a href="#" id="cb-to-top"><i class="icon-long-arrow-up"></i></a>
    	 		
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
				    
				   <div class="cb-breadcrumbs wrap"><a href="http://www.mfantasy.cz">Home</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a></div>				    				    
					<div id="main" class="clearfix" role="main">
					    
							<article id="post-39211" class="clearfix post-39211 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-literatura-2 tag-chloe-neil tag-fantasy tag-fantom-print tag-pravidla-hry tag-upiri tag-upiri-z-chicaga" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                                  
                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="300" height="400" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb-300x400.jpg" class="cb-fi-standard wp-post-image" alt="" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Chloe Neil &#8211; Upíři z Chicaga 7: Pravidla hry (anotace, PR)</h1><div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-03-16">16.3.2017</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
								    
									<h2 style="text-align: center;">Nakladatelství FANTOM Print vydává <strong>sedmý díl urban fantasy série Upíři z Chicaga</strong>:</h2>
<h2 style="text-align: center;"><strong>„CADOGANSKÝ DŮM ČELÍ </strong></h2>
<h2 style="text-align: center;"><strong>OHROŽENÍ ZE VŠECH STRAN…&#8220;</strong><strong> </strong></h2>
<h2 style="text-align: center;"><strong>… a ulicemi Chicaga se pohybuje nelítostný vrah a jedna bývalka!</strong></h2>
<p style="text-align: justify;">
<p><strong>S Cadoganským Domem to vypadá nahnutě. </strong>Greenwichské prezidium, které má údajně hájit zájmy upírů, šlapalo Cadoganům na krk tak dlouho, až se rozhodli osamostatnit. <strong>Jestli ale doufali, že to proběhne v klidu, hodně se spletli.</strong> Prezidium jim jejich odchod hodlá náležitě osladit.<img class="alignnone size-medium wp-image-39212 alignright" src="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb-212x300.jpg" alt="" width="212" height="300" srcset="http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb-212x300.jpg 212w, http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb-106x150.jpg 106w, http://www.mfantasy.cz/wp-content/uploads/2017/03/pravidla-hry_thumb.jpg 300w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Kéž by však skupina zkostnatělých byrokratů bylo to jediné, co trápí upírku Merit, jejího pohledného Mistra i jejich spojence. <strong>Ulicemi Chicaga se totiž pohybuje dobře maskovaný a řádně prohnaný vrah, který má spadeno právě na upíry.</strong> Mrtvých přibývá, způsob usmrcení je nadmíru brutální a adeptů na podezřelé žalostně málo, a tak musí být Merit i její blízcí připraveni na cokoliv.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>A jako třešnička na dortu přijíždí na pomoc Cadoganům bývalá Ethanova milenka</strong>, která se domnívá, že má proti Merit schovaný v rukávu významný trumf. A také se ho nebojí vytáhnout. <strong>Zvládne Merit balancovat mezi členstvím v tajné organizaci a snahou neztratit svou lásku?</strong> Musí totiž bojovat o důvěru svého Mistra, o střechu nad hlavou a v neposlední řadě o holý život.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Americká spisovatelka Chloe Neill svými <strong>Upíry z Chicaga</strong> již posedmé dokazuje, že nehodlá slevit z <strong>tempa děje, humorných ani dojemných situací</strong> a je ochotna svým postavám kdykoli znovu okořenit život a <strong>nedat jim ani na chvíli vydechnout</strong>. Její čtivá <strong>urban fantasy</strong> série zkrátka nenudí, stejně jako se nenudí aktéři děje, kteří – ač skálopevně věřili v loajalitu svých bližních – <strong>mohou vždycky čelit nové zradě…</strong></p>
<p style="text-align: justify;">
<h2 style="text-align: justify;"><strong>Anotace:</strong></h2>
<p style="text-align: justify;">Ve věku sedmadvaceti let se Merit stala upírkou, která se umí ohánět mečem. Od té doby se stihla stát Ochránkyní Domu, přihlížela, jak Chicago málem lehlo popelem, a viděla svého Mistra zemřít a opět povstat z mrtvých. Nyní projde její odvaha – i její meč – zkouškou dosud nevídanou.</p>
<p style="text-align: justify;">Začne to v okamžiku, kdy dva Zbloudilí upíři zmizí beze stopy. Někdo si vybral krvesaje z Chicaga za cíl a další obětí se může stát kdokoli. Merit a její Mistr – několik staletí starý Ethan Sullivan – si musí pospíšit, aby zabránili dalším zmizením, neboť jejich Dům je v nebezpečí.</p>
<p style="text-align: justify;">Při rozplétání sítě tajných aliancí a pradávných tajemství zjišťují, že jejich nepřítel je někdo mnohem bližší a mocnější, než si kdy představovali.</p>
<p style="text-align: justify;">
<h2 style="text-align: justify;"><strong>Info o knize:</strong></h2>
<p style="text-align: justify;"><strong>Autorka: </strong>Chloe Neill</p>
<p style="text-align: justify;"><strong>Originální název: </strong>House Rules</p>
<p style="text-align: justify;"><strong>Formát:</strong> brož., 145&#215;205 mm</p>
<p style="text-align: justify;"><strong>Počet stran: </strong>256</p>
<p style="text-align: justify;"><strong>Cena:</strong> 289 Kč</p>
<p style="text-align: justify;"><strong>Nakladatel:</strong> FANTOM Print (<a href="http://www.fantomprint.cz" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.fantomprint.cz', 'www.fantomprint.cz');">www.fantomprint.cz</a>)</p>
<p style="text-align: justify;"><strong>ISBN:</strong> <strong>978-80-7398-374-1</strong></p>
<p style="text-align: justify;"><strong><u> </u></strong></p>
<h2 style="text-align: justify;"><strong>O autorce:</strong></h2>
<p style="text-align: justify;"><strong>Chloe Neill</strong></p>
<p style="text-align: justify;">Americká autorka, vyrůstala na americkém Jihu, nyní žije na Středozápadě, blízko Cadoganskému Domu, aby měla <strong>přehled o svých hrdinech</strong>.</p>
<p style="text-align: justify;">Na kontě má zatím <strong>třináctidílnou sérii</strong> <strong>Upíři z Chicaga</strong>, s níž se velmi záhy etablovala v současnosti velmi populárním prostředí subžánru urban fantasy. V podobném duchu je pak napsána i <strong>trilogie</strong> <strong>Dark Elite </strong>a první díly nové série <strong>Devil’s Isle</strong>.</p>
<p style="text-align: justify;">Když zrovna nevysedává u počítače, ráda peče, hledá na internetu nové recepty a tráví čas se svými „kluky“: <strong>manželem</strong> a nejoblíbenějším fotografem krajiny v jedné osobě, <strong>a dvěma psy</strong>, Baxterem a Scoutem, kteří mají na povel jak ji, tak jejího nejoblíbenějšího fotografa.</p>
<p style="text-align: justify;"><strong> </strong></p>
<h2 style="text-align: justify;"><strong>Série UPÍŘI Z CHICAGA:</strong></h2>
<p style="text-align: justify;">Pokud si obyvatelé Chicaga mysleli, že jsou pány svého města, <strong>šeredně se spletli</strong>. S nezbytnou PR podporou v médiích <strong>se o své pozice přihlásili upíři</strong>, kteří od počátku věků žili mezi lidmi v utajení. Právě s nimi <strong>se zaplete studentka Merit</strong>, která je nejdřív pokousána a později <strong>přeměněna na upírku</strong>. S hlavou Domu Cadoganů pak zažívá <strong>víc divokých dobrodružství, než by jí bylo milé…</strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentáře</h3><p><fb:comments-count href=http://www.mfantasy.cz/2017/03/39211/></fb:comments-count> komentářů</p><div class="fb-comments" data-href="http://www.mfantasy.cz/2017/03/39211/" data-num-posts="10" data-width="550" data-colorscheme="light"></div>									
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.mfantasy.cz/tag/chloe-neil/" rel="tag">Chloe Neil</a><a href="http://www.mfantasy.cz/tag/fantasy/" rel="tag">fantasy</a><a href="http://www.mfantasy.cz/tag/fantom-print/" rel="tag">Fantom Print</a><a href="http://www.mfantasy.cz/tag/pravidla-hry/" rel="tag">pravidla hry</a><a href="http://www.mfantasy.cz/tag/upiri/" rel="tag">upíři</a><a href="http://www.mfantasy.cz/tag/upiri-z-chicaga/" rel="tag">Upíři z Chicaga</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return; 
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://www.mfantasy.cz/2017/03/39211/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> 
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F03%2F39211%2F&media=http%3A%2F%2Fwww.mfantasy.cz%2Fwp-content%2Fuploads%2F2017%2F03%2Fpravidla-hry_thumb.jpg&description=Chloe+Neil+%26%238211%3B+Up%C3%AD%C5%99i+z+Chicaga+7%3A+Pravidla+hry+%28anotace%2C+PR%29" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>
                            
                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><i class="icon-long-arrow-left"></i><a href="http://www.mfantasy.cz/2017/03/39187/" rel="prev">Filip Neduk – Adrenalin (recenze)</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://www.mfantasy.cz/author/redakce/"><img alt='' src='http://0.gravatar.com/avatar/c4754758dd83e091d52e2412ae2f1465?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4754758dd83e091d52e2412ae2f1465?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.mfantasy.cz/author/redakce/"><span class="fn">redakce</span></a></div><div class="cb-author-contact"> <a href="http://www.mfantasy.cz" target="_blank"><i class="icon-link cb-tip-bot" title="Website"></i></a> </div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul> 
                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#d9b678;"><a href="http://www.mfantasy.cz/2012/08/zrozena-o-pulnoci/"><img width="316" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2012/08/2170_big-316x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://www.mfantasy.cz/wp-content/uploads/2012/08/2170_big-316x240.jpg 316w, http://www.mfantasy.cz/wp-content/uploads/2012/08/2170_big-80x60.jpg 80w" sizes="(max-width: 316px) 100vw, 316px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2012/08/zrozena-o-pulnoci/">Zrozena o půlnoci (Údolí stínů I) &#8211; recenze</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/walome/">Ondřej Hartman</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2012-08-23">23.8.2012</time></div></div>                                </div>
                            </li>
 
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2012/11/rise-temnot-proklete-sestry-recenze/"><img width="300" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2012/11/sys.php_1-300x240.gif" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2012/11/rise-temnot-proklete-sestry-recenze/">Říše temnot: Prokleté sestry (recenze)</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/benca/">Lucie Benčíková</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2012-11-23">23.11.2012</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-24" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.mfantasy.cz/spoluprace/"><img style="-webkit-user-select: none;" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/mfantasy-nasi-partneri.png" width="336" height="280"/></a></div>
		</div><div id="text-23" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MFantasy na Facebooku</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ffantasy.scifi.horor&amp;width=350&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=459087007448881" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;width: 350px;" allowTransparency="true"></iframe></div>
		</div><div id="latest-comments-avatar-2" class="cb-sidebar-widget widget-latest-comments-avatar"><h3 class="cb-sidebar-widget-title">Poslední komentáře</h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/02/eric-m-lang-blood-rage-recenze/#comment-19997">Eric M. Lang – Blood Rage (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/09/top-10-svetovych-tvurcu-deskovych-her-vyber-redakce/#comment-19996">TOP 10 světových tvůrců deskových her – výběr redakce</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2017/02/vydavatelstvi-deskovek-adc-blackfire-mini-serial/#comment-19995">Vydavatelství deskovek – ADC Blackfire (mini-seriál)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/07/ryan-laukat-minutova-rise-legendy-recenze/#comment-19994">Ryan Laukat – Minutová říše: Legendy (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/03/jan-c-galeta-vlocka-v-plamenech-pr-ukazka/' rel='external nofollow' class='url'>Jan Č. Galeta - Vločka v plamenech (PR, ukázka) - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2012/12/stiny-erinu-sip-v-zadech-recenze/#comment-19993">Stíny Erinu: Šíp v zádech – recenze</a></div></li></ul></div><div id="loginwithajaxwidget-2" class="cb-sidebar-widget widget_loginwithajaxwidget"><h3 class="cb-sidebar-widget-title"><span class="lwa-title">Log In</span></h3> 

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="1" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
</aside>
			</div> <!-- end #cb-content -->

 	
    			<footer id="cb-footer" class="" role="contentinfo">
    				
    				<div id="cb-widgets" class="cb-footer-a wrap clearfix cb-fw">
                     
                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy" width="250" height="77"/><br />
<p style="font-size: 11px;">Copyright 2004-2015 <a href="mailto:john.belansky@gmail.com">Jan Belanský</a><br />
MFantasy magazín | ISSN: 1802-1271 <br />
Jakékoliv publikování, přebírání, šíření, 
nebo jiné užití obsahu je bez souhlasu zakázáno!</p>
</div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Sociální sítě</span></h3><a href="https://www.facebook.com/fantasy.scifi.horor?ref=hl" target="_blank" class="cb-social-media-icon cb-facebook icon-1"></a></div><div id="nav_menu-4" class="cb-footer-widget widget_nav_menu"><div class="menu-patickove-container"><ul id="menu-patickove" class="menu"><li id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/ruka-osudu/">Ruka Osudu</a></li>
<li id="menu-item-35370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35370"><a href="http://www.mfantasy.cz/rubriky/workshop/">Workshop</a></li>
</ul></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-22" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Sborník povídek</span></h3>			<div class="textwidget"><img class=" wp-image-24284 aligncenter" alt="Času navzdory" src="http://www.mfantasy.cz/wp-content/uploads/2014/01/kniha_sbornik.jpg"  />
<div class="sixcol first">

<span class="cb-button cb-brown cb-big cb-center"><a href="http://www.zonerpress.cz/draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/draci-rad-casu-navzdory', 'Kniha');" target="_blank" rel="follow">Kniha</a></span>
</div>

<div class="sixcol last">



<span class="cb-button cb-black cb-big cb-center"><a href="http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory', 'E-book');" target="_blank" rel="follow">E-book</a></span>

</div><div class="clearfix"></div></div>
		</div><div id="recent-comments-4" class="cb-footer-widget widget_recent_comments"><h3 class="cb-footer-widget-title"><span>Poslední komentáře</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/02/eric-m-lang-blood-rage-recenze/#comment-19997">Eric M. Lang – Blood Rage (recenze)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2016/09/top-10-svetovych-tvurcu-deskovych-her-vyber-redakce/#comment-19996">TOP 10 světových tvůrců deskových her – výběr redakce</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/03/kickstarter-hry-hodne-pozornosti/' rel='external nofollow' class='url'>Kickstarter – hry hodné pozornosti - | Fantasy magazín</a></span>: <a href="http://www.mfantasy.cz/2017/02/vydavatelstvi-deskovek-adc-blackfire-mini-serial/#comment-19995">Vydavatelství deskovek – ADC Blackfire (mini-seriál)</a></li></ul></div>                            </div>
                                                    
                    </div>
                    
                                            
                        <div class="cb-footer-lower clearfix">
                      
                            <div class="wrap clearfix"> 
                                
                                <div class="cb-copyright">(c) MFantasy magazín 2004 - 2014</div>
                                                                      
        						<div class="cb-footer-links clearfix"><ul id="menu-o-mfantasy" class="nav cb-footer-nav clearfix"><li id="menu-item-5333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5333"><a href="http://www.mfantasy.cz/o-mfantasy/">O nás</a></li>
<li id="menu-item-5329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5329"><a href="http://www.mfantasy.cz/kontakty/">Kontakty</a></li>
<li id="menu-item-11911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11911"><a href="http://www.mfantasy.cz/faq/">FAQ</a></li>
<li id="menu-item-11901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11901"><a href="http://www.mfantasy.cz/e-magazin">E-magazín</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-5334"><a href="http://www.mfantasy.cz/pro-media/">Pro média</a>
<ul class="sub-menu">
	<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="http://www.mfantasy.cz/o-mfantasy/loga/">Loga</a></li>
	<li id="menu-item-11909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11909"><a href="http://www.mfantasy.cz/pro-media/napsali-o-nas/">Napsali o nás</a></li>
	<li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://www.mfantasy.cz/pro-media/propagacni-materialy/">Propagační materiály</a></li>
</ul>
</li>
<li id="menu-item-17598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17598"><a href="http://www.mfantasy.cz/spoluprace/">Spolupráce</a></li>
</ul></div>					
        						
           					</div>
           					
        				</div>
    				    
    			</footer> <!-- end footer -->
    
    		</div> <!-- end #cb-container -->
		
		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mfantasy.cz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Odes\u00edl\u00e1m...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=116668455073216&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>

</html> <!-- The End. what a ride! -->