
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" class="no-js"><!--<![endif]-->

	<head>
	    
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		
        <title>MFan News: Neklopať! - | Fantasy magazín</title>

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://www.mfantasy.cz/xmlrpc.php">

		<!-- Holding main menu -->
				
				
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mfantasy.cz/2017/01/mfan-news-neklopat/" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pretože by ste tým napríklad mohli privolať zlú čarodejnicu. Tak ako vo filme Don´t Knock Twice. V ňom sa nám predstaví v hlavnej úlohe Katee Sackhoff, a ak sa radi bojíte, určite si tento snímok  nenechajte ujsť. &nbsp; Seriál Star Wars: Rebels, napriek tomu, že je určený deťom, sa teší veľkej popularite, čoho dôkazom je pripravovaná tretia séria. [&hellip;]"/>
<meta name="twitter:title" content="MFan News: Neklopať! - | Fantasy magazín"/>
<meta name="twitter:image" content="http://www.mfantasy.cz/wp-content/uploads/2012/08/FN.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS zdroj" href="http://www.mfantasy.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů" href="http://www.mfantasy.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů pro MFan News: Neklopať!" href="http://www.mfantasy.cz/2017/01/mfan-news-neklopat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mfantasy.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.mfantasy.cz/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-body-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.4 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11480918-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mfantasy.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfantasy.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfantasy.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.mfantasy.cz/?p=37954' />
<meta property="fb:app_id" content="116668455073216"/><script>jQuery(document).ready(function($){$.backstretch("http://www.mfantasy.cz/wp-content/uploads/game-of-thrones-poster_85627-1920x12001-game0-img242921.jpg",  {fade: 750}); }); </script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #212121;}.cb-overlay-stars .icon-star, #cb-vote .icon-star, #cb-to-top .icon-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited { color:#d9b678; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #d9b678; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover { border-bottom-color: #d9b678 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #d9b678;}</style><style type="text/css">   
                                                 body, #respond {font-family: 'Open Sans', sans-serif;}
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since  { font-family:'Oswald', sans-serif; }
                                                ::-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                ::-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                :-ms-input-placeholder {font-family:'Oswald', sans-serif;}
                     </style><style type="text/css">.header {background:#212121; }</style><!-- end custom css -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>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</style>		<!-- end head functions-->

	</head>

	<body class="single single-post postid-37954 single-format-standard">

                
	    <div id="cb-outer-container">

    		<div id="cb-container" class=""  >
    
                <header class="header clearfix" role="banner">
    				
                        <div class="wrap clearfix">
                                                                        <div id="logo"  >
                                            <a href="http://www.mfantasy.cz">
                                                <img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy.cz &#8211; on-line magazín s fantasy povídkami logo" width="309" height="90" data-retina-src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi@2x.png" />
                                            </a>
                                        </div>
                                                        </div>
                        
    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">
    				        
                            

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
<div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="icon-remove"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.mfantasy.cz/">
    
    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="icon-search"></i></button>
    
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18222"><a href="http://www.mfantasy.cz/rubriky/tvorba/">Povídky</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/">Povídky</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o_draci_rad_2010/">O Dračí řád 2010</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o-draci-rad-2011/">O Dračí řád 2011</a></li>
</ul></div></li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5211"><a href="http://www.mfantasy.cz/rubriky/filmy/">Filmy</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2007/04/filmove-novinky-12007/"><img src="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240.png" alt="article placeholder" data-src-retina="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240@2x.png" data-src="http://www.mfantasy.cz/wp-content/themes/valenti/library/images/thumbnail-480x240.png"></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2007/04/filmove-novinky-12007/">Filmové novinky 1/2007</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/redakce/">redakce</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2007-04-08">8.4.2007</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a></div> <div class="cb-comments"><span><i class="icon-comment"></i><a href="http://www.mfantasy.cz/2007/04/filmove-novinky-12007/#comments">5 Comments</a></span></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/01/blade-runner-2049-prvni-trailer/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/7bf1d545e30f0c659acd824a1ac5cc10-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="7bf1d545e30f0c659acd824a1ac5cc10" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/blade-runner-2049-prvni-trailer/">Blade Runner 2049 – první trailer</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-06">6.1.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/01/gotham-city-sirens-damska-tymovka/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Gallery_327632K4a_SS_Dom_Character_Harley_57a3c96be06cb4.90062679-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="gallery_327632k4a_ss_dom_character_harley_57a3c96be06cb4-90062679" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/gotham-city-sirens-damska-tymovka/">Gotham City Sirens – dámská týmovka</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-05">5.1.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2017/01/valka-o-planetu-opic-prvni-trailer/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/gallery5-gallery-image-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="gallery5-gallery-image" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/valka-o-planetu-opic-prvni-trailer/">Válka o Planetu opic – první trailer</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-03">3.1.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="http://www.mfantasy.cz/rubriky/filmy/kino/">Kino</a></li>
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="http://www.mfantasy.cz/rubriky/filmy/dvd/">DVD</a></li>
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="http://www.mfantasy.cz/rubriky/filmy/serialy-filmy/">Seriály</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="http://www.mfantasy.cz/rubriky/filmy/filmy-old/">Filmy k připomenutí</a></li>
</ul></div></li>
<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5212"><a href="http://www.mfantasy.cz/rubriky/hry/">Hry</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/07/jak-naucit-kamarady-hrat-deskove-hry/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/01/bg1-480x240.jpg" class="attachment-cb-480-240 wp-post-image" alt="bg1" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/07/jak-naucit-kamarady-hrat-deskove-hry/">Jak naučit kamarády hrát deskové hry</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-07-07">7.7.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/01/antoine-bauza-bruno-cathala-maly-princ-udelej-mi-planetu/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/01/Udelej-mi-planetu-cover-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="udelej-mi-planetu-cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/antoine-bauza-bruno-cathala-maly-princ-udelej-mi-planetu/">A. Bauza, B. Cathala – Malý princ: Udělej mi planetu! (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/myyysha/">Michal Stárek</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-07">7.1.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/01/Lednove-akce-cover-II-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="lednove-akce-cover-ii" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/">Lednové deskovkové akce</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-04">4.1.2017</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2017/01/preview-terraforming-mars/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2017/01/Terraforming-Mars-cover-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="terraforming-mars-cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/preview-terraforming-mars/">Preview Terraforming Mars</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-02">2.1.2017</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5210"><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/">Deskové</a></li>
	<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/">Karetní</a></li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219"><a href="http://www.mfantasy.cz/rubriky/hry/pocitacove-hry/">Videohry</a></li>
</ul></div></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18210"><a href="http://www.mfantasy.cz/rubriky/literatura-2/">Literatura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Featured</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/majak-na-utesu-lastur-mfantasy--480x240.png" class="attachment-cb-480-240 wp-post-image" alt="majak-na-utesu-lastur-mfantasy-" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/">Dvojka FASCINACE jde do tisku</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-11">11.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/tvorba/" title="View all posts in Povídky">Povídky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2017/01/objednavejte-dvojcislo-fascinace-4/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/08/rex-titulka_final-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="rex titulka_final" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2017/01/objednavejte-dvojcislo-fascinace-4/">Objednávejte dvojčíslo FASCINACE 4–5</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-01">1.1.2017</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/12/michal-brezina-mesicni-denik-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/big_mesicni-denik-QD9-309822-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="big_mesicni-denik-qd9-309822" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/michal-brezina-mesicni-denik-recenze/">Michal Březina - Měsíční deník (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maggie/">Maggie</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-12">12.12.2016</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/12/volani-divociny-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/10/volanidivociny2-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="volanidivociny2" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/volani-divociny-recenze/">Hry s příběhem 3: Volání divočiny - kolektiv (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/marmeli/">Martina Ryšková</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-11">11.12.2016</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18215"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/">Knihy</a><ul class="cb-grandchild-menu">		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/knihy/">Knižní recenze</a></li>
		<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/ukazky-z-knih/">Ukázky z knih</a></li>
		<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/old/">Knihy k připomenutí</a></li>
</ul></li>
	<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18211"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/">Komiksy</a><ul class="cb-grandchild-menu">		<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/komiksove-recenze/">Komiksové recenze</a></li>
</ul></li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.mfantasy.cz/rubriky/poezie/">Poezie</a></li>
</ul></div></li>
<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="http://www.mfantasy.cz/rubriky/hudba/">Hudba</a><div class="cb-links-menu"></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5222"><a href="http://www.mfantasy.cz/rubriky/publicistika/">Publicistika</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="http://www.mfantasy.cz/rubriky/publicistika/reportaze/">Reportáže</a></li>
	<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://www.mfantasy.cz/rubriky/publicistika/rozhovory/">Rozhovory</a></li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.mfantasy.cz/rubriky/publicistika/osobnosti/">Osobnosti</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5217"><a href="http://www.mfantasy.cz/rubriky/publicistika/mytologie/">Mytologie</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209"><a href="http://www.mfantasy.cz/rubriky/bulvar/">Bulvár</a></li>
</ul></div></li>
<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-5214"><a href="http://www.mfantasy.cz/rubriky/informace/">Informace</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16277"><a href="http://www.mfantasy.cz/rubriky/informace/novinky/">Novinky</a></li>
	<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/">Pozvánky</a></li>
</ul></div></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5224"><a href="http://www.mfantasy.cz/rubriky/souteze/">Soutěže</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/">O Dračí řád</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-login"><a href="#" title="Login / Join" class="cb-tip-bot" data-reveal-id="cb-login-modal"><i class="icon-user"></i></a></li><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="icon-search"></i></a></li></ul></li></ul></div></div>    	            		  
    	 				</nav>
    	 				
    	 				                      
                            	 				
    	 				<a href="#" id="cb-to-top"><i class="icon-long-arrow-up"></i></a>
    	 		
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
				    
				   <div class="cb-breadcrumbs wrap"><a href="http://www.mfantasy.cz">Home</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a></div>				    				    
					<div id="main" class="clearfix" role="main">
					    
							<article id="post-37954" class="clearfix post-37954 post type-post status-publish format-standard has-post-thumbnail hentry category-informace category-novinky category-slideshow tag-fantasy-news" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                                  
                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="338" src="http://www.mfantasy.cz/wp-content/uploads/2012/08/FN-750x338.jpg" class="cb-fi-standard wp-post-image" alt="FN" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">MFan News: Neklopať!</h1><div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maijro/">Maijro</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2017-01-09">9.1.2017</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/slideshow/" title="View all posts in Slideshow">Slideshow</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
								    
									<p>Pretože by ste tým napríklad mohli privolať zlú čarodejnicu. Tak ako vo filme <strong><em>Don´t Knock Twice</em></strong>. V ňom sa nám predstaví v hlavnej úlohe <em>Katee Sackhoff</em>, a ak sa radi bojíte, určite si tento snímok  nenechajte ujsť.</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/I6Nir3aMtoA?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/I6Nir3aMtoA?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=I6Nir3aMtoA" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=I6Nir3aMtoA', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/I6Nir3aMtoA?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<p>&nbsp;</p>
<p>Seriál <strong><em>Star Wars: Rebels</em></strong>, napriek tomu, že je určený deťom, sa teší veľkej popularite, čoho dôkazom je pripravovaná tretia séria. A v nej sa nám predstaví aj samotný <strong><em>Obi-Wan Kenobi</em></strong>.</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/JYmmAR2Vz4g?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/JYmmAR2Vz4g?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=JYmmAR2Vz4g" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=JYmmAR2Vz4g', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/JYmmAR2Vz4g?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<p>&nbsp;</p>
<p>Veľkej popularite sa rozhodne teší aj <strong><em>Overwatch</em></strong>, ktorý do nového roka dostal novú mapu s názvom <strong><em>Oasis</em></strong> a z prvých záberov vidieť, že je rozhodne hodná svojho mena.</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/zQ_AvczOf2E?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/zQ_AvczOf2E?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=zQ_AvczOf2E" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=zQ_AvczOf2E', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/zQ_AvczOf2E?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<p>&nbsp;</p>
<p>Vydanie nového <strong><em>Mass Effectu: Andromeda</em></strong> sa nezadržateľne blíži. Vonku je ďalší trailer, ktorý láka fanúšikov, hoci to asi ani nie je podstatné. O tom, že titul bude hrou roka je už aj tak rozhodnuté, takže si vychutnajte nové zábery.</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/YcidXF1pk4c?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/YcidXF1pk4c?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=YcidXF1pk4c" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=YcidXF1pk4c', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/YcidXF1pk4c?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<p>&nbsp;</p>
<p>Po dlhšej dobe sa pripomenul aj nádejný titul <strong><em>Conan Exiles</em></strong>, tentokrát s videom, v ktorom bol predstavený building system. Ono v hre budete môcť mestá aj budovať, ale samozrejme preto, aby ich potom mohol samozrejme niekto zničiť. Nuž taký je svet Conana.</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/uyTTqzh5zF0?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/uyTTqzh5zF0?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=uyTTqzh5zF0" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=uyTTqzh5zF0', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/uyTTqzh5zF0?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<p>&nbsp;</p>
<p>Ak patríte medzi fanúšikov hernej série <strong><em>Diablo</em></strong>, určite viete, že pred pár dňami ubehlo neuveriteľných dvadsať rokov od vydania prvého dielu. Pri tejto príležitosti Blizzard pridal eventy do všetkých svojich hier, ale ten najdôležitejší je práve v Diable III.</p>
<p>Volá sa <strong><em>Darkening of Tristram</em></strong> a zavedie Vás do starej Katedrály z pôvodného Diabla, pričom hra je osviežené retro štýlom. Ako bonus k tomu dostanete nových petov (Butcher je famózny), portrait framy a napríklad aj vynikajúci transmog na vypálenú dieru v hlave o Red Soul Sharde. Ale pozor, event je časovo obmedzený iba do konca januára, tak neváhajte!</p>
<p class="youtube_sc  fluid widescreen"><span class="inner block"><noscript><style type="text/css">.youtube_sc iframe.yp{display:none;}</style><object width="560" height="340" class="yp" title="YouTube video player"><param name="movie" value="http://www.youtube.com/v/f4HE1jvijdM?version=3&amp;fs=1&amp;hl=en_US"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="wmode" value="transparent"><embed src="http://www.youtube.com/v/f4HE1jvijdM?version=3&amp;fs=1&amp;hl=en_US" width="560" height="340" class="yp" type="application/x-shockwave-flash" wmode="transparent" allowscriptaccess="always" allowfullscreen="true"><span style="display:block;margin-top:15px;">The Adobe Flash Player is required for video playback.<br><a href="http://get.adobe.com/flashplayer/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://get.adobe.com/flashplayer/', 'Get the latest Flash Player');" title="Install from Adobe">Get the latest Flash Player</a> or <a href="http://www.youtube.com/watch?v=f4HE1jvijdM" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/watch?v=f4HE1jvijdM', 'Watch this video on YouTube');" target="_blank" title="Watch on YouTube">Watch this video on YouTube</a>.</span></object></noscript><iframe src="http://www.youtube.com/embed/f4HE1jvijdM?version=3&amp;fs=1&amp;wmode=transparent" width="560" height="340" class="yp" title="YouTube video player" frameborder="0" allowfullscreen></iframe></span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentáře</h3><p><fb:comments-count href=http://www.mfantasy.cz/2017/01/mfan-news-neklopat/></fb:comments-count> komentářů</p><div class="fb-comments" data-href="http://www.mfantasy.cz/2017/01/mfan-news-neklopat/" data-num-posts="10" data-width="550" data-colorscheme="light"></div>									
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.mfantasy.cz/tag/fantasy-news/" rel="tag">Fantasy News</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return; 
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://www.mfantasy.cz/2017/01/mfan-news-neklopat/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> 
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mfantasy.cz%2F2017%2F01%2Fmfan-news-neklopat%2F&media=http%3A%2F%2Fwww.mfantasy.cz%2Fwp-content%2Fuploads%2F2012%2F08%2FFN.jpg&description=MFan+News%3A+Neklopa%C5%A5%21" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>
                            
                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><i class="icon-long-arrow-left"></i><a href="http://www.mfantasy.cz/2017/01/antoine-bauza-bruno-cathala-maly-princ-udelej-mi-planetu/" rel="prev">A. Bauza, B. Cathala – Malý princ: Udělej mi planetu! (recenze)</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://www.mfantasy.cz/author/maijro/"><img alt='' src='http://2.gravatar.com/avatar/82d24710b75aca07324d18fe3bd20186?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/82d24710b75aca07324d18fe3bd20186?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.mfantasy.cz/author/maijro/"><span class="fn">Maijro</span></a></div><div class="cb-author-contact"> <a href="http://www.maijro-fantasy.estranky.sk" target="_blank"><i class="icon-link cb-tip-bot" title="Website"></i></a> </div></div><p class="cb-author-bio">Miroslav Sendlai
- prvé kroky ku hviezdam urobil spolu s Asimovom a Lemom, vesmír spoznal cez Douglasa. Literárne debudoval v zborníku Poviedka Istroconu 2 s poviedkou Valles Marineris. Fanúšik fantastiky vo všetkých podobách, redaktor MFantasy a Scifizinu. V súčasnej dobe sa venuje literárnej tvorbe a prehľadu fantasy a sci-fi noviniek.
Nájdete ho na @Maijro alebo FB: Miroslav "Maijro" Sendlai ;)</p></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul> 
                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#d9b678;"><a href="http://www.mfantasy.cz/2012/11/fantasy-news-cena-fantazie2012-ma-vitaza/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2012/08/FN-360x240.jpg" class="attachment-cb-360-240 wp-post-image" alt="FN" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2012/11/fantasy-news-cena-fantazie2012-ma-vitaza/">Fantasy News: Cena Fantázie2012 má víťaza!</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maijro/">Maijro</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2012-11-12">12.11.2012</time></div></div>                                </div>
                            </li>
 
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#d9b678;"><a href="http://www.mfantasy.cz/2012/11/fantasy-news-spoznajte-krala-artusa-spolu-s-tolkienom/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2012/08/FN-360x240.jpg" class="attachment-cb-360-240 wp-post-image" alt="FN" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2012/11/fantasy-news-spoznajte-krala-artusa-spolu-s-tolkienom/">Fantasy News: Spoznajte kráľa Artuša spolu s Tolkienom</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maijro/">Maijro</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2012-11-05">5.11.2012</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-24" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.mfantasy.cz/spoluprace/"><img style="-webkit-user-select: none;" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/mfantasy-nasi-partneri.png" width="336" height="280"></a></div>
		</div><div id="text-23" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MFantasy na Facebooku</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ffantasy.scifi.horor&amp;width=350&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=459087007448881" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;width: 350px;" allowTransparency="true"></iframe></div>
		</div><div id="latest-comments-avatar-2" class="cb-sidebar-widget widget-latest-comments-avatar"><h3 class="cb-sidebar-widget-title">Poslední komentáře</h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/' rel='external nofollow' class='url'>Lednové deskovkové akce - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/12/legends-of-euthia-epicka-fantasy-po-cesku/#comment-19905">Preview Legends of Euthia – epická fantasy po česku</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/' rel='external nofollow' class='url'>Lednové deskovkové akce - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2015/05/dominion-ohlednuti-a-recenze/#comment-19904">Donald X. Vaccarino &#8211; Dominion (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2017/01/preview-terraforming-mars/' rel='external nofollow' class='url'>Preview Terraforming Mars - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/10/essen-spiel-2016-jake-to-tam-bylo-dojmy-a-postrehy/#comment-19903">Essen SPIEL 2016 – jaké to tam bylo, dojmy a postřehy</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/' rel='external nofollow' class='url'>Aaron Weissblum – Celestia (recenze) - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/12/steffen-bogen-velbloudi-dostihy-recenze/#comment-19902">Steffen Bogen – Velbloudí dostihy (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/#comment-19901">Vladimír Suchý – Klub ztroskotanců (recenze)</a></div></li></ul></div><div id="loginwithajaxwidget-2" class="cb-sidebar-widget widget_loginwithajaxwidget"><h3 class="cb-sidebar-widget-title"><span class="lwa-title">Log In</span></h3> 

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="1" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
</aside>
			</div> <!-- end #cb-content -->

 	
    			<footer id="cb-footer" class="" role="contentinfo">
    				
    				<div id="cb-widgets" class="cb-footer-a wrap clearfix cb-fw">
                     
                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy" width="250" height="77"/><br></br>
<p style="font-size: 11px;">Copyright 2004-2015 <a href="mailto:john.belansky@gmail.com">Jan Belanský</a><br>
MFantasy magazín | ISSN: 1802-1271 <br>
Jakékoliv publikování, přebírání, šíření, 
nebo jiné užití obsahu je bez souhlasu zakázáno!</p>
</div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Sociální sítě</span></h3><a href="https://www.facebook.com/fantasy.scifi.horor?ref=hl" target="_blank" class="cb-social-media-icon cb-facebook icon-1"></a></div><div id="nav_menu-4" class="cb-footer-widget widget_nav_menu"><div class="menu-patickove-container"><ul id="menu-patickove" class="menu"><li id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/ruka-osudu/">Ruka Osudu</a></li>
<li id="menu-item-35370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35370"><a href="http://www.mfantasy.cz/rubriky/workshop/">Workshop</a></li>
</ul></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-22" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Sborník povídek</span></h3>			<div class="textwidget"><img class=" wp-image-24284 aligncenter" alt="Času navzdory" src="http://www.mfantasy.cz/wp-content/uploads/2014/01/kniha_sbornik.jpg"  />
<div class="sixcol first">

<span class="cb-button cb-brown cb-big cb-center"><a href="http://www.zonerpress.cz/draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/draci-rad-casu-navzdory', 'Kniha');" target="_blank" rel="follow">Kniha</a></span>
</div>

<div class="sixcol last">



<span class="cb-button cb-black cb-big cb-center"><a href="http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory', 'E-book');" target="_blank" rel="follow">E-book</a></span>

</div><div class="clearfix"></div></div>
		</div><div id="recent-comments-4" class="cb-footer-widget widget_recent_comments"><h3 class="cb-footer-widget-title"><span>Poslední komentáře</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/' rel='external nofollow' class='url'>Lednové deskovkové akce - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2016/12/legends-of-euthia-epicka-fantasy-po-cesku/#comment-19905">Preview Legends of Euthia – epická fantasy po česku</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/01/lednove-deskovkove-akce/' rel='external nofollow' class='url'>Lednové deskovkové akce - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2015/05/dominion-ohlednuti-a-recenze/#comment-19904">Donald X. Vaccarino &#8211; Dominion (recenze)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2017/01/preview-terraforming-mars/' rel='external nofollow' class='url'>Preview Terraforming Mars - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2016/10/essen-spiel-2016-jake-to-tam-bylo-dojmy-a-postrehy/#comment-19903">Essen SPIEL 2016 – jaké to tam bylo, dojmy a postřehy</a></li></ul></div>                            </div>
                                                    
                    </div>
                    
                                            
                        <div class="cb-footer-lower clearfix">
                      
                            <div class="wrap clearfix"> 
                                
                                <div class="cb-copyright">(c) MFantasy magazín 2004 - 2014</div>
                                                                      
        						<div class="cb-footer-links clearfix"><ul id="menu-o-mfantasy" class="nav cb-footer-nav clearfix"><li id="menu-item-5333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5333"><a href="http://www.mfantasy.cz/o-mfantasy/">O nás</a></li>
<li id="menu-item-5329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5329"><a href="http://www.mfantasy.cz/kontakty/">Kontakty</a></li>
<li id="menu-item-11911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11911"><a href="http://www.mfantasy.cz/faq/">FAQ</a></li>
<li id="menu-item-11901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11901"><a href="http://www.mfantasy.cz/e-magazin">E-magazín</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-5334"><a href="http://www.mfantasy.cz/pro-media/">Pro média</a>
<ul class="sub-menu">
	<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="http://www.mfantasy.cz/o-mfantasy/loga/">Loga</a></li>
	<li id="menu-item-11909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11909"><a href="http://www.mfantasy.cz/pro-media/napsali-o-nas/">Napsali o nás</a></li>
	<li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://www.mfantasy.cz/pro-media/propagacni-materialy/">Propagační materiály</a></li>
</ul>
</li>
<li id="menu-item-17598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17598"><a href="http://www.mfantasy.cz/spoluprace/">Spolupráce</a></li>
</ul></div>					
        						
           					</div>
           					
        				</div>
    				    
    			</footer> <!-- end footer -->
    
    		</div> <!-- end #cb-container -->
		
		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mfantasy.cz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Odes\u00edl\u00e1m...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.2.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=116668455073216&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>

</html> <!-- The End. what a ride! -->