
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="cs-CZ" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ" class="no-js"><!--<![endif]-->

	<head>
	    
		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		
        <title>Strážci Galaxie Vol. 2 – první trailer - | Fantasy magazín</title>

		<!-- mobile meta -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://www.mfantasy.cz/xmlrpc.php">

		<!-- Holding main menu -->
				
				
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Banda z vesmíru se vrací. Marvel zveřejnil první trailer k filmu Strážci Galaxie Vol. 2. Ten režíruje, stejně jako první díl, James Gunn. Na scénu se vrací stará dobrá parta ve složení Peter Quill alias Star-Lord (Chris Pratt), Gamora (Zoe Saldana), Drax (Dave Bautista) a dvojka Rocket a Groot s hlasy Bradleyho Coopera a Vina Diesela. V [&hellip;]"/>
<meta name="twitter:title" content="Strážci Galaxie Vol. 2 – první trailer - | Fantasy magazín"/>
<meta name="twitter:image" content="http://www.mfantasy.cz/wp-content/uploads/2016/12/Guardians-Galaxy-Vol-2-New-Logo.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS zdroj" href="http://www.mfantasy.cz/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů" href="http://www.mfantasy.cz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MFantasy.cz - on-line magazín s fantasy povídkami &raquo; RSS komentářů pro Strážci Galaxie Vol. 2 – první trailer" href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mfantasy.cz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='YoutubeShortcodeMargenn-css'  href='http://www.mfantasy.cz/wp-content/plugins/youtube-shortcode/youtube-shortcode.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-body-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://www.mfantasy.cz/wp-content/themes/valenti/library/css/ie.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<!-- This site uses the Google Analytics by Yoast plugin v5.4.4 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11480918-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.mfantasy.cz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mfantasy.cz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mfantasy.cz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.mfantasy.cz/?p=37662' />
<meta property="fb:app_id" content="116668455073216"/><script>jQuery(document).ready(function($){$.backstretch("http://www.mfantasy.cz/wp-content/uploads/game-of-thrones-poster_85627-1920x12001-game0-img242921.jpg",  {fade: 750}); }); </script><style>body, #cb-parallax-featured #cb-parallax-bg { background-color: #212121;}.cb-overlay-stars .icon-star, #cb-vote .icon-star, #cb-to-top .icon-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited { color:#9e7400; }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { border-color: #9e7400; }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover { border-bottom-color: #9e7400 ; }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover { background-color: #9e7400;}</style><style type="text/css">   
                                                 body, #respond {font-family: 'Open Sans', sans-serif;}
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since  { font-family:'Oswald', sans-serif; }
                                                ::-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-webkit-input-placeholder {font-family:'Oswald', sans-serif;}
                                                :-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                ::-moz-placeholder {font-family:'Oswald', sans-serif;}
                                                :-ms-input-placeholder {font-family:'Oswald', sans-serif;}
                     </style><style type="text/css">.header {background:#212121; }</style><!-- end custom css -->	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>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</style>		<!-- end head functions-->

	</head>

	<body class="single single-post postid-37662 single-format-standard">

                
	    <div id="cb-outer-container">

    		<div id="cb-container" class=""  >
    
                <header class="header clearfix" role="banner">
    				
                        <div class="wrap clearfix">
                                                                        <div id="logo"  >
                                            <a href="http://www.mfantasy.cz">
                                                <img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy.cz &#8211; on-line magazín s fantasy povídkami logo" width="309" height="90" data-retina-src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi@2x.png" />
                                            </a>
                                        </div>
                                                        </div>
                        
    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu cb-full-width" role="navigation">
    				        
                            

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
<div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="icon-remove"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://www.mfantasy.cz/">
    
    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="icon-search"></i></button>
    
</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="clearfix"><ul class="nav main-nav clearfix"><li id="menu-item-18222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18222"><a href="http://www.mfantasy.cz/rubriky/tvorba/">Povídky</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18223"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/">Povídky</a></li>
	<li id="menu-item-5218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5218"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o_draci_rad_2010/">O Dračí řád 2010</a></li>
	<li id="menu-item-16279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16279"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/o-draci-rad-2011/">O Dračí řád 2011</a></li>
</ul></div></li>
<li id="menu-item-5211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-5211"><a href="http://www.mfantasy.cz/rubriky/filmy/">Filmy</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/02/superbowl-2016/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/02/1454749504-480x240.jpg" class="attachment-cb-480-240 wp-post-image" alt="1454749504" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/02/superbowl-2016/">Super Bowl 50</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-02-09">9.2.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9e7400;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Guardians-Galaxy-Vol-2-New-Logo-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="guardians-galaxy-vol-2-new-logo" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/">Strážci Galaxie Vol. 2 – první trailer</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-20">20.12.2016</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/12/assassins-creed-finalni-trailer-a-klipy/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/1473755151-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="1473755151" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/assassins-creed-finalni-trailer-a-klipy/">Assassin's Creed – finální trailer a klipy</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-19">19.12.2016</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/12/mumie-prvni-trailer/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/51277-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="51277" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/mumie-prvni-trailer/">Mumie – první trailer</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-18">18.12.2016</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-16275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16275"><a href="http://www.mfantasy.cz/rubriky/filmy/kino/">Kino</a></li>
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="http://www.mfantasy.cz/rubriky/filmy/dvd/">DVD</a></li>
	<li id="menu-item-16276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16276"><a href="http://www.mfantasy.cz/rubriky/filmy/serialy-filmy/">Seriály</a></li>
	<li id="menu-item-16274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16274"><a href="http://www.mfantasy.cz/rubriky/filmy/filmy-old/">Filmy k připomenutí</a></li>
</ul></div></li>
<li id="menu-item-5212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5212"><a href="http://www.mfantasy.cz/rubriky/hry/">Hry</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Random</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Celestia-cover-480x240.png" class="attachment-cb-480-240 wp-post-image" alt="celestia-cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/">Aaron Weissblum – Celestia (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-20">20.12.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/" title="View all posts in Deskové">Deskové</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/" title="View all posts in Hry">Hry</a>,  <a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/" title="View all posts in Karetní">Karetní</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#9c1a20;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/12/preview-xcom-se-docka-prvniho-rozsireni/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/XCOM-expansion-cover-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="xcom-expansion-cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/preview-xcom-se-docka-prvniho-rozsireni/">Preview  XCOM rozšíření</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/crazylom/">Marek Dvořák</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-22">22.12.2016</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Celestia-cover-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="celestia-cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/">Aaron Weissblum – Celestia (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/davidn/">David Navrátil</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-20">20.12.2016</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#9c1a20;"><a href="http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/05/MindOK-cover-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="MindOK cover" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/">Vánoční inspirace od MindOKu</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/pepakl/">Josef Klement</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-18">18.12.2016</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-5210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5210"><a href="http://www.mfantasy.cz/rubriky/hry/deskove-hry/">Deskové</a></li>
	<li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.mfantasy.cz/rubriky/hry/karetni-hry/">Karetní</a></li>
	<li id="menu-item-5219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5219"><a href="http://www.mfantasy.cz/rubriky/hry/pocitacove-hry/">Videohry</a></li>
</ul></div></li>
<li id="menu-item-18210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18210"><a href="http://www.mfantasy.cz/rubriky/literatura-2/">Literatura</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub">
                                <div class="cb-featured">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Featured</span></h2>
                                    <ul> <li class="cb-article clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/"><img width="480" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/03/majak-na-utesu-lastur-mfantasy--480x240.png" class="attachment-cb-480-240 wp-post-image" alt="majak-na-utesu-lastur-mfantasy-" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/03/dvojka-jde-do-tisku/">Dvojka FASCINACE jde do tisku</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/akoba/">Akoba</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-03-11">11.3.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/informace/" title="View all posts in Informace">Informace</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/books/" title="View all posts in Knihy">Knihy</a>,  <a href="http://www.mfantasy.cz/rubriky/literatura-2/" title="View all posts in Literatura">Literatura</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a>,  <a href="http://www.mfantasy.cz/rubriky/tvorba/" title="View all posts in Povídky">Povídky</a></div></div>
                    </div></li></ul>
                                 </div>
                                 <div class="cb-recent">
                                    <h2 class="cb-mega-title"><span style="border-bottom-color:#007185;">Recent</span></h2>
                                    <ul> <li class="cb-article-1 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/12/michal-brezina-mesicni-denik-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/big_mesicni-denik-QD9-309822-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="big_mesicni-denik-qd9-309822" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/michal-brezina-mesicni-denik-recenze/">Michal Březina - Měsíční deník (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/maggie/">Maggie</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-12">12.12.2016</time></div></div>
                    </div></li> <li class="cb-article-2 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/12/volani-divociny-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/10/volanidivociny2-80x60.png" class="attachment-cb-80-60 wp-post-image" alt="volanidivociny2" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/volani-divociny-recenze/">Hry s příběhem 3: Volání divočiny - kolektiv (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/marmeli/">Martina Ryšková</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-11">11.12.2016</time></div></div>
                    </div></li> <li class="cb-article-3 clearfix">
                    <div class="cb-mask" style="background-color:#007185;"><a href="http://www.mfantasy.cz/2016/12/laura-rubyova-vceli-kralovna-recenze/"><img width="80" height="60" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/vceli-80x60.jpg" class="attachment-cb-80-60 wp-post-image" alt="vceli" /></a></div>
                    <div class="cb-meta">
                        <h2 class="h4"><a href="http://www.mfantasy.cz/2016/12/laura-rubyova-vceli-kralovna-recenze/">Laura Rubyová – Včelí královna (recenze)</a></h2>
                        <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/janka/">Janka</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-11">11.12.2016</time></div></div>
                    </div></li></ul>
                                 </div>
                             </div><ul class="cb-sub-menu">	<li id="menu-item-18215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18215"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/">Knihy</a><ul class="cb-grandchild-menu">		<li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/knihy/">Knižní recenze</a></li>
		<li id="menu-item-18216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18216"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/ukazky-z-knih/">Ukázky z knih</a></li>
		<li id="menu-item-16278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16278"><a href="http://www.mfantasy.cz/rubriky/literatura-2/books/old/">Knihy k připomenutí</a></li>
</ul></li>
	<li id="menu-item-18211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18211"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/">Komiksy</a><ul class="cb-grandchild-menu">		<li id="menu-item-18217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18217"><a href="http://www.mfantasy.cz/rubriky/literatura-2/komiksy/komiksove-recenze/">Komiksové recenze</a></li>
</ul></li>
	<li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.mfantasy.cz/rubriky/poezie/">Poezie</a></li>
</ul></div></li>
<li id="menu-item-5213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5213"><a href="http://www.mfantasy.cz/rubriky/hudba/">Hudba</a><div class="cb-links-menu"></li>
<li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5222"><a href="http://www.mfantasy.cz/rubriky/publicistika/">Publicistika</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="http://www.mfantasy.cz/rubriky/publicistika/reportaze/">Reportáže</a></li>
	<li id="menu-item-5340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5340"><a href="http://www.mfantasy.cz/rubriky/publicistika/rozhovory/">Rozhovory</a></li>
	<li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.mfantasy.cz/rubriky/publicistika/osobnosti/">Osobnosti</a></li>
	<li id="menu-item-5217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5217"><a href="http://www.mfantasy.cz/rubriky/publicistika/mytologie/">Mytologie</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5209"><a href="http://www.mfantasy.cz/rubriky/bulvar/">Bulvár</a></li>
</ul></div></li>
<li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-5214"><a href="http://www.mfantasy.cz/rubriky/informace/">Informace</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-16277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16277"><a href="http://www.mfantasy.cz/rubriky/informace/novinky/">Novinky</a></li>
	<li id="menu-item-18221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18221"><a href="http://www.mfantasy.cz/rubriky/informace/pozvanky/">Pozvánky</a></li>
</ul></div></li>
<li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-5224"><a href="http://www.mfantasy.cz/rubriky/souteze/">Soutěže</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-35264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35264"><a href="http://www.mfantasy.cz/rubriky/tvorba/soutez-povidky/">O Dračí řád</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-login"><a href="#" title="Login / Join" class="cb-tip-bot" data-reveal-id="cb-login-modal"><i class="icon-user"></i></a></li><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="icon-search"></i></a></li></ul></li></ul></div></div>    	            		  
    	 				</nav>
    	 				
    	 				                      
                            	 				
    	 				<a href="#" id="cb-to-top"><i class="icon-long-arrow-up"></i></a>
    	 		
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">
				    
				   <div class="cb-breadcrumbs wrap"><a href="http://www.mfantasy.cz">Home</a><i class="icon-angle-right"></i><a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a></div>				    				    
					<div id="main" class="clearfix" role="main">
					    
							<article id="post-37662" class="clearfix post-37662 post type-post status-publish format-standard has-post-thumbnail hentry category-filmy category-novinky tag-bradley-cooper tag-chris-pratt tag-james-gunn tag-kurt-russell tag-marvel tag-strazci-galaxie-vol-2 tag-vin-diesel tag-zoe-saldana" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                                  
                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/Guardians-Galaxy-Vol-2-New-Logo-750x400.jpg" class="cb-fi-standard wp-post-image" alt="guardians-galaxy-vol-2-new-logo" /></div><div class="cb-entry-header cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Strážci Galaxie Vol. 2 – první trailer</h1><div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-12-20">20.12.2016</time></div> <div class="cb-category"><i class="icon-folder-close"></i>  <a href="http://www.mfantasy.cz/rubriky/filmy/" title="View all posts in Filmy">Filmy</a>,  <a href="http://www.mfantasy.cz/rubriky/informace/novinky/" title="View all posts in Novinky">Novinky</a></div></div></span></div></header>
								<section class="entry-content clearfix" itemprop="articleBody">
								    
									<p style="text-align: justify;">Banda z vesmíru se vrací. Marvel zveřejnil první trailer k filmu <strong>Strážci Galaxie Vol. 2</strong>. Ten režíruje, stejně jako první díl, <strong>James Gunn</strong>. Na scénu se vrací stará dobrá parta ve složení Peter Quill alias Star-Lord (<strong>Chris Pratt</strong>), Gamora (<strong>Zoe Saldana</strong>), Drax (<strong>Dave Bautista</strong>) a dvojka Rocket a Groot s hlasy <strong>Bradleyho Coopera </strong>a<strong> Vina Diesela</strong>.</p>
<p style="text-align: justify;">V upoutávce můžeme vidět monstrum se kterým se naše skupina střetne. Jedná se o monstrum z artworku, který byl již dříve odhalen.</p>
<p style="text-align: center;"><a href="http://www.mfantasy.cz/wp-content/uploads/2016/12/1471893102.jpg"><img class="alignnone size-medium wp-image-37664" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/1471893102-300x142.jpg" alt="1471893102" width="300" height="142" /></a></p>
<p style="text-align: justify;">V traileru nechybí ani řada vtípků, nějaké menší odkazy na komiksy (Drax a jeho skok). Všechnu pozornost ale na sebe strhává Baby Groot a jeho scéna s Rocketem. Nakonec se dostáváme i k představení nové členky týmu, kterou bude Mantis (<strong>Pom Klementieff</strong>). Celou scénu si nakonec pro sebe krade Drax a jeho výbuch smíchu. Vše za doprovodu songu Sweet – Fox On The Run (že by do budoucna byl oblíbený jako pecka Hooked On A Feeling z jedničky?).</p>
<p style="text-align: justify;">Ve filmu se objeví také <strong>Michael Rooker</strong>,<strong> Glenn Close</strong>,<strong> Karen Gillan</strong> a<strong> Sean Gunn</strong>, kteří si zopakují své role. Nováčky jsou <strong>Kurt Russell</strong>,<strong> Elizabeth Debicki</strong>,<strong> Aaron Schwartz</strong>, zmíněná <strong>Pom Klementieff</strong> a nesmíme zapomenout také na cameo, které si střihne <strong>Sylvester Stallone</strong>.</p>
<div class="cb-video-frame"><iframe width="600" height="330" src="http://www.youtube.com/embed/sMTntxvok1M" frameborder="0" allowfullscreen></iframe></div>
<p style="text-align: justify;">Premiéra je stanovena na <strong>4. 5. 2017</strong>. Na závěr pak roztomiloučká oficiální fotka Baby Groota.</p>
<p style="text-align: center;"><a href="http://www.mfantasy.cz/wp-content/uploads/2016/12/1481327525.jpg"><img class="alignnone size-medium wp-image-37665" src="http://www.mfantasy.cz/wp-content/uploads/2016/12/1481327525-300x200.jpg" alt="1481327525" width="300" height="200" /></a></p>
<p style="text-align: center;">Zdroj: <a href="https://www.youtube.com/watch?v=WWJQ_0puczI" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=WWJQ_0puczI', 'youtube.com');">youtube.com</a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentáře</h3><p><fb:comments-count href=http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/></fb:comments-count> komentářů</p><div class="fb-comments" data-href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/" data-num-posts="10" data-width="550" data-colorscheme="light"></div>									
								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://www.mfantasy.cz/tag/bradley-cooper/" rel="tag">Bradley Cooper</a><a href="http://www.mfantasy.cz/tag/chris-pratt/" rel="tag">Chris Pratt</a><a href="http://www.mfantasy.cz/tag/james-gunn/" rel="tag">James Gunn</a><a href="http://www.mfantasy.cz/tag/kurt-russell/" rel="tag">Kurt Russell</a><a href="http://www.mfantasy.cz/tag/marvel/" rel="tag">Marvel</a><a href="http://www.mfantasy.cz/tag/strazci-galaxie-vol-2/" rel="tag">Strážci Galaxie Vol. 2</a><a href="http://www.mfantasy.cz/tag/vin-diesel/" rel="tag">Vin Diesel</a><a href="http://www.mfantasy.cz/tag/zoe-saldana/" rel="tag">Zoe Saldana</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return; 
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://www.mfantasy.cz/2016/12/strazci-galaxie-vol-2-prvni-trailer/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script> 
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mfantasy.cz%2F2016%2F12%2Fstrazci-galaxie-vol-2-prvni-trailer%2F&media=http%3A%2F%2Fwww.mfantasy.cz%2Fwp-content%2Fuploads%2F2016%2F12%2FGuardians-Galaxy-Vol-2-New-Logo.jpg&description=Str%C3%A1%C5%BEci+Galaxie+Vol.+2+%E2%80%93+prvn%C3%AD+trailer" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>
                            
                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><i class="icon-long-arrow-left"></i><a href="http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/" rel="prev">Aaron Weissblum – Celestia (recenze)</a></div><div id="cb-next-link"><i class="icon-long-arrow-right"></i><a href="http://www.mfantasy.cz/2016/12/preview-xcom-se-docka-prvniho-rozsireni/" rel="next">Preview  XCOM rozšíření</a></div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://www.mfantasy.cz/author/emil-hanych/"><img alt='' src='http://1.gravatar.com/avatar/aea008566498038bc845e998a64e75ec?s=120&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aea008566498038bc845e998a64e75ec?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://www.mfantasy.cz/author/emil-hanych/"><span class="fn">Emil Hanych</span></a></div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul> 
                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/04/doctor-strange-teaser-trailer/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/04/1451947758-360x240.jpg" class="attachment-cb-360-240 wp-post-image" alt="1451947758" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2016/04/doctor-strange-teaser-trailer/">Doctor Strange – Teaser trailer</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-04-14">14.4.2016</time></div></div>                                </div>
                            </li>
 
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#9e7400;"><a href="http://www.mfantasy.cz/2016/10/doctor-strange-novy-trailer-a-fotky/"><img width="360" height="240" src="http://www.mfantasy.cz/wp-content/uploads/2016/10/doctor-strange-benedict-cumberbatch-360x240.jpg" class="attachment-cb-360-240 wp-post-image" alt="doctor-strange-benedict-cumberbatch" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://www.mfantasy.cz/2016/10/doctor-strange-novy-trailer-a-fotky/">Doctor Strange – Nový trailer a fotky</a></h4>
                                     <div class="cb-byline"><div class="cb-author"><i class="icon-user"></i> <a href="http://www.mfantasy.cz/author/emil-hanych/">Emil Hanych</a></div> <div class="cb-date"><i class="icon-time"></i> <time class="updated" datetime="2016-10-14">14.10.2016</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								


							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="text-24" class="cb-sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.mfantasy.cz/spoluprace/"><img style="-webkit-user-select: none;" src="http://www.mfantasy.cz/wp-content/uploads/2016/09/mfantasy-nasi-partneri.png" width="336" height="280"></a></div>
		</div><div id="text-23" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MFantasy na Facebooku</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ffantasy.scifi.horor&amp;width=350&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=459087007448881" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;width: 350px;" allowTransparency="true"></iframe></div>
		</div><div id="latest-comments-avatar-2" class="cb-sidebar-widget widget-latest-comments-avatar"><h3 class="cb-sidebar-widget-title">Poslední komentáře</h3><ul class="cb-recent-comments-avatar"><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/' rel='external nofollow' class='url'>Aaron Weissblum – Celestia (recenze) - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/12/steffen-bogen-velbloudi-dostihy-recenze/#comment-19902">Steffen Bogen – Velbloudí dostihy (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/#comment-19901">Vladimír Suchý – Klub ztroskotanců (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/11/vlaada-chvatil-kryci-jmena-obrazky-recenze/#comment-19900">Vlaada Chvátil – Krycí jména: Obrázky (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/02/vlaada-chvatil-kryci-jmena-recenze/#comment-19899">Vlaada Chvátil – Krycí jména (recenze)</a></div></li><li class="cb-comment-with-avatar"><div class="cb-avatar"></div><div class="cb-comment"><a href='http://www.mfantasy.cz/2016/12/vyhlaseni-souteze-o-jeden-vytisk-zeny-se-lvem/' rel='external nofollow' class='url'>Vyhlášení soutěže o jeden výtisk Ženy se lvem - | Fantasy magazín</a> <i class="icon-long-arrow-right"></i> <a href="http://www.mfantasy.cz/2016/11/zena-se-lvem-soutez/#comment-19898">Zasoutěžte si s MFantasy o Ženu se lvem</a></div></li></ul></div><div id="loginwithajaxwidget-2" class="cb-sidebar-widget widget_loginwithajaxwidget"><h3 class="cb-sidebar-widget-title"><span class="lwa-title">Log In</span></h3> 

<div class="cb-login-modal clearfix cb-dark-menu">
    <div class="lwa lwa-default clearfix">
        <form class="lwa-form clearfix" action="http://www.mfantasy.cz/wp-login.php" method="post">
            
            <div class="cb-header">
                <div class="cb-title">Log In</div>
                <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
            </div>
            
            <div class="cb-form-body">
                <div class="cb-username"><i class="icon-user"></i><input type="text" name="log" placeholder="Username"></div>
                <div class="cb-password"><i class="icon-lock"></i><input type="password" name="pwd" placeholder="Password"></div>
                               
                <div class="cb-submit">
                      <input type="submit" name="wp-submit" class="lwa_wp-submit" value="Log In" tabindex="100" />
                      <input type="hidden" name="lwa_profile_link" value="1" />
                      <input type="hidden" name="login-with-ajax" value="login" />
                </div>
                <span class="lwa-status"></span>
                <div class="cb-lost-password">
                                          <a class="lwa-links-remember" href="http://www.mfantasy.cz/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
                                     </div>
                                    <div class="cb-register">
                           <span>Not a member?</span> <a href="#" class="cb-login-modal-closer" data-reveal-id="cb-register-modal">Register</a>
                    </div>
                           </div> 
        </form>
        
                <form class="lwa-remember clearfix" action="http://www.mfantasy.cz/wp-login.php?action=lostpassword" method="post" style="display:none;">
            <div class="cb-header">
                        <div class="cb-title">Lost Password</div>
                        <div class="cb-close"><span class="cb-close-modal lwa-links-remember-cancel"><i class="icon-remove"></i></span></div>
            </div>
            <div class="cb-form-body">
                <div class="cb-email"> 
                                                <i class="icon-envelope-alt"></i><input type="text" name="user_login" class="lwa-user-remember" placeholder="Enter username or email">
                                          </div>
                 <div class="cb-remember-buttons">
                        <input type="submit" value="Reset Password" class="lwa-button-remember" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
                 <a href="#" class="cb-back-login">Back to login</a>
                 <span class="lwa-status"></span>
            </div>
            
        </form>
            </div>
</div>
	<div class="cb-register-modal cb-dark-menu clearfix">
    		<div class="cb-join-modal lwa-register lwa-register-default cb-dark-menu">
    		    <form class="lwa-register-form clearfix" action="http://www.mfantasy.cz/wp-login.php?action=register" method="post">
        		    <div class="cb-header">
                        <div class="cb-title">Join</div>
                        <div class="cb-close"><span class="cb-close-modal"><i class="icon-remove"></i></span></div>
                    </div>
                    <div class="cb-form-body">
                        
                        <div class="cb-username"><i class="icon-user"></i><input type="text" name="user_login" class="user_login input" placeholder="Username"></div>
                        <div class="cb-email"><i class="icon-envelope-alt"></i><input type="text" name="user_email" class="user_email input" placeholder="Email"></div>
            			            			            			
            			<div class="cb-submit">
                              <input type="submit" name="wp-submit" class="wp-submitbutton-primary" value="Join" tabindex="100" />
                              <input type="hidden" name="login-with-ajax" value="register" />
                        </div>
                                    			
            			<div class="cb-register-tip">A password will be e-mailed to you.</div>
    
            			<span class="lwa-status"></span>
            		</div>
        		</form>
    		</div>
	</div>
</div>
</aside>
			</div> <!-- end #cb-content -->

 	
    			<footer id="cb-footer" class="" role="contentinfo">
    				
    				<div id="cb-widgets" class="cb-footer-a wrap clearfix cb-fw">
                     
                                                    <div class="cb-one cb-column clearfix">
                                <div id="text-6" class="cb-footer-widget widget_text">			<div class="textwidget"><img src="http://www.mfantasy.cz/wp-content/uploads/logo_tmavepozadi.png" alt="MFantasy" width="250" height="77"/><br></br>
<p style="font-size: 11px;">Copyright 2004-2015 <a href="mailto:john.belansky@gmail.com">Jan Belanský</a><br>
MFantasy magazín | ISSN: 1802-1271 <br>
Jakékoliv publikování, přebírání, šíření, 
nebo jiné užití obsahu je bez souhlasu zakázáno!</p>
</div>
		</div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="social-media-icons-2" class="cb-footer-widget cb-social-media-widget clearfix"><h3 class="cb-footer-widget-title"><span>Sociální sítě</span></h3><a href="https://www.facebook.com/fantasy.scifi.horor?ref=hl" target="_blank" class="cb-social-media-icon cb-facebook icon-1"></a></div><div id="nav_menu-4" class="cb-footer-widget widget_nav_menu"><div class="menu-patickove-container"><ul id="menu-patickove" class="menu"><li id="menu-item-35369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35369"><a href="http://www.mfantasy.cz/rubriky/tvorba/povidky/ruka-osudu/">Ruka Osudu</a></li>
<li id="menu-item-35370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35370"><a href="http://www.mfantasy.cz/rubriky/workshop/">Workshop</a></li>
</ul></div></div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="text-22" class="cb-footer-widget widget_text"><h3 class="cb-footer-widget-title"><span>Sborník povídek</span></h3>			<div class="textwidget"><img class=" wp-image-24284 aligncenter" alt="Času navzdory" src="http://www.mfantasy.cz/wp-content/uploads/2014/01/kniha_sbornik.jpg"  />
<div class="sixcol first">

<span class="cb-button cb-brown cb-big cb-center"><a href="http://www.zonerpress.cz/draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/draci-rad-casu-navzdory', 'Kniha');" target="_blank" rel="follow">Kniha</a></span>
</div>

<div class="sixcol last">



<span class="cb-button cb-black cb-big cb-center"><a href="http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.zonerpress.cz/e-kniha-draci-rad-casu-navzdory', 'E-book');" target="_blank" rel="follow">E-book</a></span>

</div><div class="clearfix"></div></div>
		</div><div id="recent-comments-4" class="cb-footer-widget widget_recent_comments"><h3 class="cb-footer-widget-title"><span>Poslední komentáře</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2016/12/aaron-weissblum-celestia-recenze/' rel='external nofollow' class='url'>Aaron Weissblum – Celestia (recenze) - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2016/12/steffen-bogen-velbloudi-dostihy-recenze/#comment-19902">Steffen Bogen – Velbloudí dostihy (recenze)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2016/09/vladimir-suchy-klub-ztroskotancu-recenze/#comment-19901">Vladimír Suchý – Klub ztroskotanců (recenze)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mfantasy.cz/2016/12/vanocni-inspirace-od-mindoku/' rel='external nofollow' class='url'>Vánoční inspirace od MindOKu - | Fantasy magazín</a></span> u <a href="http://www.mfantasy.cz/2016/11/vlaada-chvatil-kryci-jmena-obrazky-recenze/#comment-19900">Vlaada Chvátil – Krycí jména: Obrázky (recenze)</a></li></ul></div>                            </div>
                                                    
                    </div>
                    
                                            
                        <div class="cb-footer-lower clearfix">
                      
                            <div class="wrap clearfix"> 
                                
                                <div class="cb-copyright">(c) MFantasy magazín 2004 - 2014</div>
                                                                      
        						<div class="cb-footer-links clearfix"><ul id="menu-o-mfantasy" class="nav cb-footer-nav clearfix"><li id="menu-item-5333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5333"><a href="http://www.mfantasy.cz/o-mfantasy/">O nás</a></li>
<li id="menu-item-5329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5329"><a href="http://www.mfantasy.cz/kontakty/">Kontakty</a></li>
<li id="menu-item-11911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11911"><a href="http://www.mfantasy.cz/faq/">FAQ</a></li>
<li id="menu-item-11901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11901"><a href="http://www.mfantasy.cz/e-magazin">E-magazín</a></li>
<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-5334"><a href="http://www.mfantasy.cz/pro-media/">Pro média</a>
<ul class="sub-menu">
	<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="http://www.mfantasy.cz/o-mfantasy/loga/">Loga</a></li>
	<li id="menu-item-11909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11909"><a href="http://www.mfantasy.cz/pro-media/napsali-o-nas/">Napsali o nás</a></li>
	<li id="menu-item-11910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11910"><a href="http://www.mfantasy.cz/pro-media/propagacni-materialy/">Propagační materiály</a></li>
</ul>
</li>
<li id="menu-item-17598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17598"><a href="http://www.mfantasy.cz/spoluprace/">Spolupráce</a></li>
</ul></div>					
        						
           					</div>
           					
        				</div>
    				    
    			</footer> <!-- end footer -->
    
    		</div> <!-- end #cb-container -->
		
		</div> <!-- end #cb-outer-container -->

		 <script type='text/javascript'>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</script><script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mfantasy.cz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Odes\u00edl\u00e1m...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.mfantasy.cz/wp-content/themes/valenti/library/js/cb-scripts.js?ver=4.2.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=116668455073216&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		
	</body>

</html> <!-- The End. what a ride! -->